Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Muto

Comportamento stranissimo

Recommended Posts

Buonasera gente.

Vi vorrei sottoporre un problema occorsomi ieri durante un giro con la vespetta ( un 50 1° serie del '64 tutto originale ).

Spero di sapermi spiegare bene:

Mentre viaggiavo essa ha cominciato a fare un rumore strano, come se stesse sfiatando da qualche parte, questo rumore era accompagnato da un sibilo sommesso.

Il suono è andato aumentando e di pari passo il motore ha cominciato a perdere potenza finché mi sono dovuto fermare.

Ho provato a togliere la candela per vedere se da essa riuscivo a capirci qualcosa.

La candela era a posto, prima di rimontarla l'ho pulita.

Provo ad agire sul pedale della messa in moto e sento che ha compressione.

Si accende subito come se niente fosse e non fa più quel rumore che avvertivo in precedenza.

Arrivo a casa senza alcun intoppo e il motore risponde bene come al solito all'acceleratore.

Oggi non l'ho provata perché qua in provincia di Asti è piovuto tutto il giorno.

Secondo voi cosa può essere successo?

Il Muto

Edited by Muto

Share this post


Link to post
Share on other sites

Ciao Luigi, ora so cos'era quel rumore.

Lo ha rifatto ieri. Molto più forte con conseguente bloccaggio della ruota.

Ho grippato di brutto !!

Dopo poco ho provato ad agire sulla leva della messa in moto ed essa scendeva bene.

Allora ho fatto ripartire la vespa e sono tornato a casa andando piano.

Aveva perso molta della sua potenza, un mio amico mi ha detto di non usarla più e di tirare giù il motore per vedere

che razza di grippaggio ha avuto.

Ora mi chiedo: che cosa può essere capitato?

Va bene, ho grippato ma, mi piacerebbe saperne la causa.

Enrico

 

 

Edited by Muto

Share this post


Link to post
Share on other sites
1 ora fa, luigi139 dice:

che colore è la candela? magari una scaldata

La candela era nera sul filetto e grigio chiaro sul ponticello.

Che cosa ne evinci, Luigi?

Share this post


Link to post
Share on other sites

la candela dovrebbe essere nocciola come colore per avere una carburazione ok, grigia mi sa che eri magro, controlla che getti sono montati sul carburatore,

non serve togliere il motore, per smontare il cilindro, basta svitare vite tra ammortizzatore e motore, togliere carburatore, metti ptima di svitare l'ammortizzatore dei mattoni sotto il cavalletto e sotto la ruota anteriore, tolta la vite il motore cade il basso lasciandoti abbastanza spazio per lavorare, quindi, via la cuffia, via la marmitta e togli i 4 dadi alla base del cilindro, poi alzandolo e portando giù il pistone facendo girare il volano togli in blocco testa e cilindro.

le cause delle grippate sono varie, carburazione magra(fa scaldare troppo il motore) scordarsi di aggiungere olio alla benzina, se è un motore rettificato da poco può essere che han fatto un errore di lavorazione (se non sbaglio, ma dipende da cilindro a cilindro, il pistone dovrebbe essere 0.1mm più piccolo del pistone) a volte se si esagera nel tirare i dadi della testa si deforma il cilindro nella zona dei bulloni e si deforma anche la testa, potrebbe anche essere che "tira aria" ovvero nel percorso dal carburatore alla camera di scoppio c'è una perdita e il motore aspira aria da lì smagrendo la carburazione, posso essere i paraoli dell'albero motore, una perdita della guarnizione alla base del cilindro o tra collettore di aspirazione e Carter, o tra carburatore e relativo collettore, ci dovrebbe essere un feltrino tra questi ultimi che compresso in fase di montaggio sigilla l'accoppiamento, più raro e grave se si sono bucati i Carter in zona albero motore.

vai a caccia del perché per eliminazione.

buon lavoro

Edited by luigi139

Share this post


Link to post
Share on other sites

Ciao Luigi, Il motore è stato rettificato due anni fa e da allora ho sempre girato.

Punterei più sulla carburazione perché, mio sono provato a giocarci per migliorarla.

Agendo sulla vite di carburazione, svitando e avvitando come dicevano qui sul forum.

Aveva un getto max del 50, però il motore quando rilasciavo l'acceleratore, specialmente in 

discesa, faceva un rumore come un borbottio, tipo trrrr che mi dava notevole fastidio.

Ho provato a cambiare il getto e rimettergli quello originale ( 52 ) ed essa è tornata a

girare bene, senza quel fastidioso rumore in rilascio.

In ultimo ti posso dire che i dadi della testa li ho tirati a croce e bloccati alla giusta coppia con la 

dinamometrica.

Enrico 

Edited by Muto

Share this post


Link to post
Share on other sites

Riuscire a grippare una 

Il 27/5/2019 at 21:20, Muto dice:

( un 50 1° serie del '64 tutto originale )

Riuscire a grippare un 50 originale è un impresa davvero ardua. 

Comunque con un motore originale avevi il getto del max 50/52???? qualcosa non mi torna. Anche se hai fatto una piccola rettifica sei molto grasso, sempre che hai un carburatore 16/10 originale.

L'anticipo a quanto è regolato? Le puntine?

Metti una foto della candela.

L'olio nella benzina era stato messo in che percentuale?????

Share this post


Link to post
Share on other sites

IMG_20190602_193627.jpg.f815eaa23624b55cdef9d365c4336b55.jpg

La candela è questa. Spero che, anche se sfuocate tu riesca ad evincere qualcosa.

In quanto al getto max, il 52 è l'originale.

Il carburatore è il 16/10.

Come dicevo gia prima, ho pasticciato con la vite di carburazione e forse 

l'avrò smagrita. La miscela è quella che ho usato regolarmente per due anni ( 2% ).

Come anticipo e regolazione puntine non ti saprei dire.

IMG_20190602_193632.jpg

IMG_20190602_193709.jpg

IMG_20190602_193654.jpg

Edited by Muto

Share this post


Link to post
Share on other sites
12 ore fa, luigi139 dice:

c'è una perdita e il motore aspira aria da lì smagrendo la carburazione, posso essere i paraoli dell'albero motore, una per

Ciao Luigi, se il motore aspirasse aria da un qualsiasi punto, stenterebbe ad andare giù di giri

rilasciando l'acceleratore. Invece esso scendeva regolarmente.

Enrico

Share this post


Link to post
Share on other sites

Innanzitutto devo correggermi, e chiedere scusa sul getto del max, non sei troppo grasso, anzi qualche altro punto 53/54 lo avrei provato.

Comunque il colore della candela non è malaccio.

Quando smonti il cilindro metti qualche foto del pistone nel punto del grippaggio/surriscaldamento.

Share this post


Link to post
Share on other sites
1 minuto fa, vints dice:

Quando smonti il cilindro metti qualche foto del pistone nel punto del grippaggio/surriscaldamento.

Lo farò sicuramente ma ci vorrà del tempo, in quanto adesso non ne ho proprio.

Enrico

Share this post


Link to post
Share on other sites
Il 2/6/2019 at 20:47, vints dice:

 

Quando smonti il cilindro metti qualche foto del pistone nel punto del grippaggio/surriscaldamento.

Concordo,il pistone ci dirà chi è il colpevole.

 

Share this post


Link to post
Share on other sites
16 ore fa, Andrea78153 dice:

io ricordavo 53 come getto max ma cambia veramente poco, più che altro ti chiedo se il filtro dell'aria è originale ed ancora presente nella sua scatolina

Ciao Andrea, si il filtro dell'aria è quello originale all'interno della sua scatola.

All'inizio della stagione ho solo lavato con benzina la retina metallica.

Enrico

Share this post


Link to post
Share on other sites

IMG_20190609_145325.jpg.2dfa6ca96c6ba47c73633ef1b9068c57.jpg

E' tutto pronto per l'intervento, i ferri sono stati sterilizzati ed il paziente

è sedato.

La prognosi è riservatissima, a giorni l'esito dell'operazione:mrgreen:.

Il Muto

Edited by Muto

Share this post


Link to post
Share on other sites

 

IMG_20190612_174351.jpg

Allora gente, oggi avevo un buco di un paio d'ore e ne ho approfittato per

smontare il GT e vedere che era successo.

Questo è il pistone, che ve ne pare? Bella grippata eh?

 

IMG_20190612_174403.jpg

Le incrostazioni sul cielo del pistone potrebbero indicare la causa dello sfacelo?

IMG_20190612_174410.jpg

Il nero sui lati potrebbe essere indice di un non corretto funzionamento delle fasce?

 

Edited by Muto

Share this post


Link to post
Share on other sites

IMG_20190612_174556.jpg

Ecco il cilindro. Si può evincere qualcosa, tipo il motivo del grippaggio da queste foto?

IMG_20190612_174604.jpg

IMG_20190612_174610.jpg

Secondo voi, potrebbe essere una carburazione troppo magra? Visto che ci ho

messo mano io che non ne capisco niente?

Oppure un anticipo errato?

Edited by Muto

Share this post


Link to post
Share on other sites

IMG_20190612_174815.jpg

Approfitto ancora della vostra pazienza per sottoporvi un dubbio.

Vedete quel buchino dietro il getto del minimo? Sarà mica normale?

 

IMG_20190612_174902.jpg

Qui si vede meglio.

IMG_20190612_174916.jpg

Io per ovviare alla cosa gli ho incollato, il mese scorso un pezzo di guarnizione

per tapparlo.

Ora, vorrei sapere da voi che siete più esperti, se può, questo buchino, essere la causa

dell'avvenuto grippaggio.

Il Muto

Edited by Muto

Share this post


Link to post
Share on other sites
Il 4/6/2019 at 12:51, Psycovespa77 dice:

Concordo,il pistone ci dirà chi è il colpevole.

Ciao Psyco, ecco le foto. Mi pare siano venute bene.

Prova un po' a capirci qualcosa.

Enrico

Share this post


Link to post
Share on other sites

Una grippatura sullo scarico di solito è data da carburazione magra o mancanza di olio.Il buchino del carburatore non so a cosa serva e nemmeno mi sono mai posto il problema.Se però fosse un passaggio aria utile a qualcosa,sarebbe meglio riaprirlo,non si sa mai.

Comunque devo farti i miei complimenti,a grippare un 40 non ci sono mai riuscito nemmeno io.

Share this post


Link to post
Share on other sites

Ciao ragazzi, si, l'olio nella benza l'ho messo. La miscela l'ho sempre fatta al 2% ed è

sempre andata bene, fino ad ora. Provare a farla al 3% ?

Avete visto le incrostazioni sul cielo del pistone?

Secondo voi sono dovute all'olio usato ( castrol power one )? Se si, che olio mi consigliate?

Comunque penso anch'io che sia dovuto a carburazione magra, visto che ci ho messo mano io.

Per Psyco, il buchino nel carburatore si è aperto, secondo me per usura, visto che li di buchi non ce ne devono essere e poi i bordi sono frastagliati; come se si fosse usurato.

Pensavo forse che avesse potuto avere un concorso nel grippaggio.

Accidenti quante domande, so comunque di essere in buone mani qui sul forum.

Enrico

P.S. Dimenticavo !!! Il nero sotto le fasce sul pistone sono , per voi, sintomo di

mal funzionamento delle suddette?

Edited by Muto

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...