Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Vespetta78

Motore tartaglia... analisi problema prima di smontare

Recommended Posts

che non fossi bravo non ci sono dubbi

che non fossi fortunato diciamo anche...

insomma arrivato alla fine, son riuscito ad accendere e grat grat...

il rumore "estraneo" aumenta di frequenza col regime, è intermittente, quindi sicuramente dovrò riaprire... pensavo all'ingranaggio di avviamento, ma... 

volendo provare ad andare a colpo sicuro e anche perché sono abbastanza "stanco" della mia incapacità,

stasera potrò caricare un video con il rumore per aiutarmi a capire e valutare cosa ho combinato, o quante ne ho combinate.

Seguite la discussione per favore.

Share this post


Link to post
Share on other sites
MODERATOR
ecco il rumoraccio. nel video sembra anche peggio.
 
 
Prima di aprire, se hai un altro volano, prova quello. Se non ce l'hai, smonta il volano e controlla con qualcosa di ferromagnetico ogni calamita del volano se è perfettamente attaccata al volano.

Share this post


Link to post
Share on other sites

@volumexitposso cambiare da puntine a elettronico: ho statore, centralina e volano previsti per il cambio. avevo scelto di partire da questi perché sapevo funzionare, ma ci metto meno a provare il volano che ad aprire quindi proverò... adesso mi cerco come collegare i nuovi cavi in uscita dallo statore elettronico. 

@paletti la molla intendi quella che si incastra nel ventaglio? o quella leggerissima che tiene in posizione l'ingranaggio di avviamento?

il copriventola: la prima accensione l'avevo fatta senza e rumore mi sembrava uguale, riproverò. ho messo il copriventola per non disperdere le viti che avevo trovate ed è chiuso in 3 punti.

la prova è stata fatta a motore freddo, ma non credo lo scalderò mai per vedere se migliora...

ho pensato anche a registrare un audio più serio con registratore stereo e due mic separati per provare a capire la provenienza, ma... stavo sognando stanotte... proverò prima il volano indiano che ho per casa.

 

Edited by Vespetta78

Share this post


Link to post
Share on other sites

ormai son quasi pronto a  riprovarci... ho smontato e trovato 21 rullini. mi ricordavo dovessero essere appunto 21, ma per scrupolo sono andato a riguardare online per comprarne e ho trovato un kit da 25...

insomma per una vespa PX 125 con primario a denti grandi, foro 15mm su lato frizione, quanti devono essere????

Share this post


Link to post
Share on other sites
MODERATOR
22 minuti fa, Vespetta78 dice:

ormai son quasi pronto a  riprovarci... ho smontato e trovato 21 rullini. mi ricordavo dovessero essere appunto 21, ma per scrupolo sono andato a riguardare online per comprarne e ho trovato un kit da 25...

insomma per una vespa PX 125 con primario a denti grandi, foro 15mm su lato frizione, quanti devono essere????

I rullini sono 21, confermato da 2 cataloghi ricambi diversi.

Ma non hai provato a cambiare il volano prima di aprire?

 

VOl.

Share this post


Link to post
Share on other sites

si ci ho provato ma dovevo limare la base del cilindro lateralmente perché il volano che ho ci raschia per bene e allora ho aperto per vedere anche quel dubbio malefico ... che pensavo di averne montati 20 anziché 21.

sul volano sono scettico perché ha funzionato fino all'ultimo giorno prima di smontare e anche da smontato non sono riuscito a trovare problemi ai magneti. magari spiegami per esteso come fare la prova che dicevi tu. tanto ho ancora tutto smontato che devo prendere la guarnizione carter nuova

Share this post


Link to post
Share on other sites

montato tutto. motore parte con una o due pedalate a freddo. devo ancora farle fare un giro che superi i 3 metri.... MA

il rumore che mi ha spinto ad aprire questo post è ancora lì e purtroppo credo di aver capito cosa sia.

quando ingrano la prima e tengo la frizione il rumore praticamente smette... quindi

l'unica cosa "facile" che mi è venuta in mente è che il rumore sia lo sfregamento di un chiodo della copertura del parastrappi.

Ho cambiato le molle e richiuso (sembrava bene, non toccava girando - ho dovuto ribattere i chiodi perché con la prima chiusura di prova toccava dal lato frizione)

Quando avevo tutto smontato ho trovato un pò di "ferro" sulla calamita del tappo olio, ma ne avevo immaginate tante senza concludere...

non ho notato lo sfregamento sul parastrappi... ma potrebbe essere altro? sono quasi sicuro perché il rumore al minimo sembra avere meno "giri" del motore

e poi smettendo quando tiro la frizione... 

con la pedivella spinta a mano quando ancora dovevo montare la candela, girava bene, ma evidentemente da acceso il sistema ha un gioco minimo o un'oscillazione che aumenta il problema e lo fa toccare.

Se invece sto sparando cavolate e potrebbe essere altro ditemi pure che tanto senza riaprire dubito di risolvere... 

Share this post


Link to post
Share on other sites

unico altro dubbio alternativo che a "vibrare/oscillare" sia tutto il quadruplo

ho cambiato cuscinetto e rullini: ma esistono rullini di misure diverse per le varie PX?

la mia è particolare nella zona cambio e per quanto ho letto in giro cercando di capire se è denti grandi o piccoli,  potrebbero averci messo le mani

ho un quadruplo col cuscinetto 6302 15x42x13mm (su carter originale VNL3M) e quindi dovrebbe essere un denti grandi?

i rapporti del cambio però montano su un albero ruota della prima serie con la battuta in metallo e un solo seeger lato selettore

si possono mischiare quadruplo denti grandi e ingranaggi denti piccoli o ingranaggi denti grandi con albero prima serie?

ma anche cambiando eventuali imprecisioni, prima che aprissi il carter con gli stessi ingranaggi non faceva questo rumore.

Per oggi basta che altrimenti non faccio che pensarci!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...