Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Fabio76

Vespa PX 125 non Parte

Recommended Posts

  •  
  • Members2018
  • 0
  • 1 messaggio

Buongiorno,

Vespa Px 125 (1982) con motore di una Px 125 del ‘90.

Dopo che alcune volte si spegneva ho revisionato il carburatore che era intasato. Smontato pulito e rimontato la Vespa non si è più riaccesa. Dopo circa 8 anni ci sto riprovando, smontato carburatore pulito e verificato ugelli, serbatoio benzina in ottime condizioni, non presenta nessun tipo di danno o residuo, flusso della benzina funzionante, il carburatore si riempie e arriva spruzzo nella camera di scoppio, la candela si bagna. La candela sostituita nuova, emette la scintilla, compressione presente, ma nonostante tutto il motore non parte, ne da pedivella, a spinta e ne azionando il volano esternamente con un trapano. A cavi staccati la bobina presenta i seguenti valori:

bianco+rosso 12,3 ohm su scala 200

Bianco+ verde 52,4 ohm su scala 200

Non sono riuscito a verificare la tensione che esce dallo statore, la scintilla della candela è violacea.

Quale può essere il Guasto? Come verifico la bobina? I valori sono correttti? Come verifico lo statore?puo essere un problema elettrico? sembra che non ci sia nessun tipo di scoppio. La marmitta nuova da compressione.

Qualcuno può aiutarmi?

saluti

Fabio

Share this post


Link to post
Share on other sites

dopo qualche pensiero, la butto lì, la chiavetta e il volano sono al loro posto giusto? se arriva la scintilla e riesci a vederla bene escluderei quella parte di casini, ma magari non la fa al momento giusto?

ma vediamo se ti risponde qualcuno esperto...

Share this post


Link to post
Share on other sites

valori corretti bianco rosso 110 ohm

                         bianco verde 500 ohm

se fosse furi fase potrebbe scoppiare in aspirazione se troppo anticipato  onello scarico se ritardato . ma con quei valori l imputato e' lo statore e nella fattispecie i cavi,  t5rosso  

Share this post


Link to post
Share on other sites
MODERATOR
valori corretti bianco rosso 110 ohm
                         bianco verde 500 ohm
se fosse furi fase potrebbe scoppiare in aspirazione se troppo anticipato  onello scarico se ritardato . ma con quei valori l imputato e' lo statore e nella fattispecie i cavi,  t5rosso  
Da quello che ha scritto, sembra che abbia misurato la bobina e non lo statore.
Devi misurare i fili che escono dal motore

Vol.

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

ops vero letto in fretta , a memoria tra bianco e rosso della centralina circa 400 ohm , ma l unica prova possibile se non si dispone di banchetto prova resta provare un altra centralina. t5rosso

Share this post


Link to post
Share on other sites

Grazie a tutti.

Mi appresto a fare le veriche che mi avete indicato. Rivedrò la parte elettrica, con buona possibilità di comprare bobina e statore nuovo, su Amazon con meno di 100€ si compra tutto.

https://www.amazon.it/Centralina-bobina-statore-originale-Arcobaleno/dp/B07JLYV1KV/ref=sr_1_fkmr1_2?ie=UTF8&qid=1553262744&sr=8-2-fkmr1&keywords=bobina+vespa+px+125+1990

Vi aggiorno appena fatto le prove.

Saluti

Share this post


Link to post
Share on other sites
10 minuti fa, Fabio76 dice:

su Amazon con meno di 100€ si compra tutto

Ma anche su ebay e su molti negozi online specifici...

E magari bypassando amazon risparmi pure qualcosa oltre ad avere dall'altra parte un supporto tecnico con un minimo di competenza!

Buon lavoro!

Share this post


Link to post
Share on other sites

Buongiorno a tutti,

cambiato statore e bobina ( erano in condizioni pessime) tutto è tornato a funzionare, è partita.

Rimane solo pero da regolare il carburatore, perchè o accelera da ferma oppure quando vado, in accelerazione affoga.

Grazie a chi ha qualche suggeriemento.

Saluti

Fabio

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...