Vai al contenuto
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


querida-presencia

Mafalda ha schiavettato?

Recommended Posts

Oggi, finalmente, Mafalda è ripartita, alla seconda spedivellata :risata1:  per voi sarà normale ma per me è un sogno. Il volano è quello nuovo, lo statore quello che ho revisionato.

Ancora grazie a Francesco per la bella guida che mi ha fornito, la regolazione dell'anticipo è filata liscia, l'ho messo a 19° perchè nel frattempo mi sono regalato una Megadella ed ho seguito il consiglio di Carmelo.

Il prossimo passo è rifare la carburazione, forare il filtro, aumentare il massimo (2/4 punti sempre su consiglio di Carmelo) ma ho un altro dubbio:

la miscela decade, deperisce con il tempo? è quantificabile questo tempo? ci sono prassi da seguire per preservarla?

Grazie a tutti e buona serata

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao Alfonso, sono contento che Mafalda sia tornata a ronzare! Devo farti i miei complimenti per come hai risolto tutto e per come hai lavorato ascoltando i consigli. Nel settore modifiche non sono molto ferrato e quindi non potrò esserti di aiuto, mati garantisco che seguirò i tuoi lavori e sicuramente imparerò qualcosa anche io. Riguardo al discorso miscela non penso che per i pochi mesi di inutilizzo  sia andata a male, al limite la vespa farà un po' più di fumo....

Pare che il garage stia tornando a temperature più accettabili ed a presto vedrò di mettere le mani sulla mia, tagliando e riparazione gomma forata, di sicuro ci sarà il Gigi quadrupede che mi assisterà durante i lavori, presenza ingombrante viste le dimensioni del soggetto siamo a 6 mesi e 30 kg.

Francesco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 11/2/2019 at 07:33, franzpero dice:

Ciao Alfonso, sono contento che Mafalda sia tornata a ronzare! Devo farti i miei complimenti per come hai risolto tutto e per come hai lavorato ascoltando i consigli. 

I complimenti devo farli io a voi per come mi avete aiutato in cose che penso per la maggior parte dei Veri Vespisti sono basilari, grazie infinite.

Con oggi penso di aver chiuso questa vicenda, ho pulito e revisionato il carburatore buono, aumentato di due punti il getto del massimo e praticato un foro di 5 mm nel fondo del filtro proprio sopra il massimo, regolato il minimo e scaldato bene il motore per fare la carburazione di base.

Poi è  stata gioia pura :risata1:, niente più  scoppiettii e scoreggiamenti, niente vuoti e ( forse anche grazie ai 19 di anticipo ed alla megadella) marce che si sono allungate moltissimo, prontezza e fluidità ritrovate. Un minimo che sembra regolato con il peacemaker.

Ora spero di trovare anche l'affidabilità e la confidenza giuste per godermela ogni volta che ne avrò l'occasione........ e poi c'è l'altro motore da fare......... e poi chissà.......

Vi sarò grato per sempre :ok:

 

Modificato da querida-presencia

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
14 ore fa, querida-presencia dice:

I complimenti devo farli io a voi per come mi avete aiutato in cose che penso per la maggior parte dei Veri Vespisti sono basilari, grazie infinite.

Con oggi penso di aver chiuso questa vicenda, ho pulito e revisionato il carburatore buono, aumentato di due punti il getto del massimo e praticato un foro di 5 mm nel fondo del filtro proprio sopra il massimo, regolato il minimo e scaldato bene il motore per fare la carburazione di base.

Poi è  stata gioia pura :risata1:, niente più  scoppiettii e scoreggiamenti, niente vuoti e ( forse anche grazie ai 19 di anticipo ed alla megadella) marce che si sono allungate moltissimo, prontezza e fluidità ritrovate. Un minimo che sembra regolato con il peacemaker.

Ora spero di trovare anche l'affidabilità e la confidenza giuste per godermela ogni volta che ne avrò l'occasione........ e poi c'è l'altro motore da fare......... e poi chissà.......

Vi sarò grato per sempre :ok:

 

Ciao, son contentissimo per il positivo epilogo della tua odissea! goditela più che puoi.

A proposito è stato un  piacere anche per noi metterti a disposizione quello che sappiamo di questo bellissimo mezzo, poi se ne avrai bisogno ancora ( spero sinceramente di no ) sai come contattarci.

Francesco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 3/3/2019 at 07:46, franzpero dice:

Ciao, mi sembra solo un po' bagnata ma il colore tende al marrone.

Francesco

Ciao Franz e scusa se rispondo solo ora.

Mi sono dimenticato di specificare che la candela era così dopo una bella gitarella collinare (30/35 km) ed uno stazionamento di qualche minuto al minimo, l'ho smontata per curiosità e così ho scattato la foto.

Quindi non si trattava di una prova candela in senso stretto, credo che per questo motivo appaia bagnata, ma se il colore è giusto la cosa mi consola già abbastanza.

Questo fine settimana tra le altre cose ho in programma la tiratina in terza per controllare il colore ed a quel punto chiederò di nuovo il vostro parere.

Domande (per non perdere l'abitudine): devo pulire la candela prima di fare la "prova colore"? esiste una immagine da usare come riferimento per confrontare il colore?

Ciao

Modificato da querida-presencia

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
43 minuti fa, querida-presencia dice:

Ciao Franz e scusa se rispondo solo ora.

Mi sono dimenticato di specificare che la candela era così dopo una bella gitarella collinare (30/35 km) ed uno stazionamento di qualche minuto al minimo, l'ho smontata per curiosità e così ho scattato la foto.

Quindi non si trattava di una prova candela in senso stretto, credo che per questo motivo appaia bagnata, ma se il colore è giusto la cosa mi consola già abbastanza.

Questo fine settimana tra le altre cose ho in programma la tiratina in terza per controllare il colore ed a quel punto chiederò di nuovo il vostro parere.

Domande (per non perdere l'abitudine): devo pulire la candela prima di fare la "prova colore"? esiste una immagine da usare come riferimento per confrontare il colore?

Ciao

Ciao Alfonso, la candela mi pare abbastanza nuova e basta prima di fare la prova asciugarla usando uno straccio pulito al limite un accendino per asciugare per bene di nuovo straccetto e poi una decina di km in modo che il motore sia ben caldo e poi la tiratina in terza.

Toglimi una curiosità che candela avevi montato?

Francesco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
9 minuti fa, franzpero dice:

Ciao Alfonso, la candela mi pare abbastanza nuova e basta prima di fare la prova asciugarla usando uno straccio pulito al limite un accendino per asciugare per bene di nuovo straccetto e poi una decina di km in modo che il motore sia ben caldo e poi la tiratina in terza.

Toglimi una curiosità che candela avevi montato?

Francesco

Farò così!

Quella in foto è una Denso (se non ricordo male) W22FS-U, che ho montato da nuova il 10 febbraio quando ho riavviato Mafalda.

Ma avevo provato in precedenza (prima di restare a piedi in ottobre e dei lavori che ho documentato in questa discussione) sia Bosh W5AC, che Champion L82C ed NGK B7HS senza avvertire particolari differenze nel comportamento del motore che andava ugualmente male più o meno con tutte.

Perché?

Modificato da querida-presencia

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
23 ore fa, querida-presencia dice:

Farò così!

Quella in foto è una Denso (se non ricordo male) W22FS-U, che ho montato da nuova il 10 febbraio quando ho riavviato Mafalda.

Ma avevo provato in precedenza (prima di restare a piedi in ottobre e dei lavori che ho documentato in questa discussione) sia Bosh W5AC, che Champion L82C ed NGK B7HS senza avvertire particolari differenze nel comportamento del motore che andava ugualmente male più o meno con tutte.

Perché?

Ciao, semplicemente perché vedendo la candela molto bagnata penso che la candela che utilizzi sia un po' troppo fredda. Ti posto un paio di tabelle comparative:

Tabella comparazione candele epoca - oggi.pdf

 

Qui potrai confrontare le varie gradazioni tra quelle dell'epoca e quelle reperibili oggigiorno, osservando le tabelle ti accorgerai che utilizzi una tipologia di candela leggermente troppo fredda per il tipo del tuo motore. Infatti se controlli il tuo libretto d'uso e manutenzione vedrai che vengono consigliate candele di gradazione termica intermedia a parte la Bosch.

Francesco 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
2 ore fa, franzpero dice:

Ciao, semplicemente perché vedendo la candela molto bagnata penso che la candela che utilizzi sia un po' troppo fredda. Ti posto un paio di tabelle comparative:

Tabella comparazione candele epoca - oggi.pdf

 

Qui potrai confrontare le varie gradazioni tra quelle dell'epoca e quelle reperibili oggigiorno, osservando le tabelle ti accorgerai che utilizzi una tipologia di candela leggermente troppo fredda per il tipo del tuo motore. Infatti se controlli il tuo libretto d'uso e manutenzione vedrai che vengono consigliate candele di gradazione termica intermedia a parte la Bosch.

Francesco 

Grazie,  quando mi è arrivata aveva la Champion L82c e io ho pensato di rimanere su quella gradazione credendola giusta.

Partiresti da L86 o saliresti ancora?

Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

In attesa di risposta questa è la stessa candela dopo la prova candela di oggi:

248917084_2019-03-1617_28_55.thumb.jpg.eca6232cc43ecc15284ab4f69768108f.jpg

non bagnatissima ma forse ancora un po' chiara?

Oggi ho scoperto un nuovo problema, l'applicazione gps mi dice 63 km percorsi, il contachilometri ne segna 10 in meno, inoltre segna sempre tra i 70 e gli 80 anche quando di gps sono oltre i 90 (oggi vel. max di gps 101.45).

Pensavo fosse un problema del contachimetri d'epoca ma oggi ne montavo uno nuovo originale Piaggio datomi in prestito per queta prova ed il comportamento era uguale anzi peggiore.

Credo dipenda dal rinvio ma non so proprio come funziona e dove mettere le mani.

Ciao

Modificato da querida-presencia

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao, la candela non è malaccio forse sei leggermente grasso ma fai un po' di km così in modo che il motore si assesti un poco.

Per quanto riguarda la candela da utilizzare il consiglio che ti posso dare è di provare una fascia intermedia prendendo come riferimento le NGK 6 quindi anche L85 Champion e Denso W 20. Comunque il tuo motore è diverso dal mio che ama le candele un po' più calde. Posso dirti che il PX meteora che aveva un motore come il tuo con le NGK 6 andava benissimo, quello della sprint preferisce le grado 5, con candele più fredde parte benissimo ma poi dopo qualche centinaio di metri si bagna la candela e si spegne, unica che durava un po' di più era la NGK bh 6 ma dopo neanche 100 km incominciava a dare problemi.

1916174156_ColoreCandele.thumb.jpg.3ea9b5d1b0334899d2109416a6fefc86.jpg

Questa è un tabella che ti mostra il range della candela corretta.

Francesco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF

Alfonso, non mettere una candela più calda. Mi pare che la tua abbia un aspetto più che soddisfacente. Anzi, forse farei una prova aggiungendo due punti al getto del massimo, giusto per tranquillità.

Ad ogni modo è normale che la candela si presenti un po' bagnata se è stata rimossa dopo diversi minuti di funzionamento al minimo. Tanto più che il motore non si è spento, si conferma adeguata.
Semmai se riscontrassi malfunzionamenti legati alla tendenza ad imbrattare, allora potresti valutare di metterne una più calda. 

Per la verità su questi motori ho sempre usato Bosch W5 o equivalenti senza mai sentire la necessità di cambiare il grado termico.

 

Per il contachilometri, assicurati di non avere nel mozzo un rinvio per ruote da 8". Stacca la trasmissione dal lato ruota, quindi svita il bussolotto che tiene l'ingranaggio del rinvio, che estrarrai insieme con l'anello dell'ingrassatore. L'ingranaggio quanti denti ha? Nove oppure undici?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
15 minuti fa, Marben dice:

Alfonso, non mettere una candela più calda. Mi pare che la tua abbia un aspetto più che soddisfacente. Anzi, forse farei una prova aggiungendo due punti al getto del massimo, giusto per tranquillità.

Ad ogni modo è normale che la candela si presenti un po' bagnata se è stata rimossa dopo diversi minuti di funzionamento al minimo. Tanto più che il motore non si è spento, si conferma adeguata.
Semmai se riscontrassi malfunzionamenti legati alla tendenza ad imbrattare, allora potresti valutare di metterne una più calda. 

Per la verità su questi motori ho sempre usato Bosch W5 o equivalenti senza mai sentire la necessità di cambiare il grado termico.

 

Per il contachilometri, assicurati di non avere nel mozzo un rinvio per ruote da 8". Stacca la trasmissione dal lato ruota, quindi svita il bussolotto che tiene l'ingranaggio del rinvio, che estrarrai insieme con l'anello dell'ingrassatore. L'ingranaggio quanti denti ha? Nove oppure undici?

Ciao Marco!

Anche oggi ho fatto un'oretta di strada collinare e di puro divertimento, la Vespa riprende bene anche in salita, sale bene di terza e chiede la quarta anche su pendenze impegnative, tiene  bene il minimo e per il momento l'unico fatto strano è che a freddo con l'aria tirata tende a spegnersi, si risolve togliendo lo starter ed accelerando dopodiché si stabilizza.

Ma parte sempre subito anche a freddo.

Tiene agevolmente ed all'infinito (strada e limiti permettendo) percorrenze tra i 70 e gli 80, sale bene oltre i 90 e se la pendenza aiuta arriva ai 100 in modo abbastanza inaspettato per un motore originale.

Proverò passando dal 104 al 106 di massimo (sono partito dal 102 standard) come mi hai consigliato.

Passando al contachilometri ho aperto una discussione apposita, probabilmente sbagliando, comunque l'ingranaggio è questo:

1469137666_2019-03-1718_03_09.jpg.7dd1941200adbf85ad36f2d86c006238.jpg

conta 11 denti, mentre attendevo risposte ho cercato in giro e per la SV ho trovato solo pignoncini a 9 denti.

A questo punto, ammesso che il pignone montato sia errato, devo preoccuparmi anche dell'ingranaggio che c'è sul mozzo? può essere errato a sua volta o essersi danneggiato per effetto di questo di struttura errata?

Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF

L'ingranaggio è appunto errato e questo spiega l'errore di misura del tuo tachimetro. Per inciso: molto più precisi ed affidabili i vecchi strumenti rispetto ai nuovi, alquanto dozzinali e non solo nella misura.

Devi solo sostituire l'ingranaggio con uno a 9 denti, badando che l'innesto sia compatibile con la tua trasmissione (se è quella giusta, il quadro è da 2,7 mm).

L'albero ruota, che reca sullo stelo l'elicoide per la trasmissione del moto al rinvio, è sicuramente del tipo corretto.

 

Per il getto, se già hai un 104 non andare oltre. Buona strada!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
4 minuti fa, Marben dice:

L'ingranaggio è appunto errato e questo spiega l'errore di misura del tuo tachimetro. Per inciso: molto più precisi ed affidabili i vecchi strumenti rispetto ai nuovi, alquanto dozzinali e non solo nella misura.

Devi solo sostituire l'ingranaggio con uno a 9 denti, badando che l'innesto sia compatibile con la tua trasmissione (se è quella giusta, il quadro è da 2,7 mm).

L'albero ruota, che reca sullo stelo l'elicoide per la trasmissione del moto al rinvio, è sicuramente del tipo corretto.

 

Per il getto, se già hai un 104 non andare oltre. Buona strada!

Bene, domani mi procurerò l'ingranaggio giusto ed in settimana penso di rimontarlo e provare su strada.

Non tocco il massimo, giurin giuretto......Buona strada anche a te!

Buona serata

Modificato da querida-presencia

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
12 ore fa, Marben dice:

L'ingranaggio è appunto errato e questo spiega l'errore di misura del tuo tachimetro. Per inciso: molto più precisi ed affidabili i vecchi strumenti rispetto ai nuovi, alquanto dozzinali e non solo nella misura.

Devi solo sostituire l'ingranaggio con uno a 9 denti, badando che l'innesto sia compatibile con la tua trasmissione (se è quella giusta, il quadro è da 2,7 mm).

Scusa Marco, ho dato una occhiata agli esplosi ed ho notato che a me manca qualche pezzo del meccanismo:

Cattura.JPG.1ca43c71a88f48bf7377d558eb45d039.JPG

tutto quel che ho cerchiato non l'ho trovato ed il particolare n° 39 non so se c'è né come verificarne l'eventuale presenza o assenza.

Devo procurarmeli? Quando monto va bene del grasso al litio o devo procurarmi qualcosa d'altro? (l'ingrassatore fatto in quel modo mi suggerisce piuttosto l'uso di un olio o comunque di qualcosa di fluido, da qui il dubbio)

Ciao e grazie

Modificato da querida-presencia

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF

La n. 43 è una rondella che funge da battuta per la guaina; la n. 41 (a dispetto del disegno dovrebbe essere solo una) è una rondella di spallamento dell'ingranaggio.
Sono ricercatezze tecniche previste all'origine, ma la loro assenza non pregiudica il funzionamento del complesso e, peraltro, credo sia difficile reperirle oggi nei kit in vendita (sulla cui qualità si potrebbe parlare a lungo).

Limitati dunque alla sostituzione dell'ingranaggio e vedi come va.

Per il grasso, va bene quello al litio così come va pure bene quello comune per cuscinetti che poi era quello adottato all'epoca.
Gli ingrassatori sono pensati per funzionare con appositi erogatori a stantuffo, che dunque spingono il grasso con una certa pressione. Visto che stai intervenendo direttamente, abbonda col grasso all'interno del mozzo prima di ricollocare gli organi del rinvio.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buonasera, ho montato l'ingranaggio corretto ed il conteggio dei chilometri e la rilevazione della velocità si sono normalizzati ma non del tutto, la lancetta continua ad avere un comportamento anomalo al di sopra di un certo range.

Quando supero gli 80 la lancetta improvvisamente arretra ai 60 e lì rimane, riprende a salire solo se decelero e riaccelero ma raggiunti e superati nuovamente gli 80 il problema si ripresenta.

Specifico che il fenomeno è comune ad entrambi gli strumenti, cioè si verifica sia con il contachilometri nuovo avuto in prestito sia con lo strumento d'epoca e che con quest'ultimo la lancetta continua ad essere meno "ferma", rimane instabile come avveniva in precedenza.

Sera

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao Alfonso, sei sicuro di aver lubrificato bene la guaina ed il relativo cavo che porta il movimento, controlla anche che non ci siano curve molto strette.

Francesco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buongiorno Francesco, ho ingrassato la sede dell'ingranaggio come suggerito da Marco ma non ho lubrificato il cavo ritenendo non fosse necessario, la Vespa ha poche centinaia di chilometri sulle spalle anche se il cosiddetto "restauro" risale alla fine del 2017, non so nemmeno come farlo a dire il vero.

Posso dire con certezza che la guaina non fa curve strette perchè anche solo per montare e smontare i contachilometri ho dovuto richiamarla verso l'alto e verso il basso varie volte, scorre abbastanza facilmente all'interno del tubo forcella e la sezione che fuoriesce verso la ruota forma una curva molto morbida.

Anche il cavo ruota agevolmente, riesco a farlo ruotare con la mano sia da un capo che dall'altro e non ho avvertito resistenze o ritorni.

Immagino che la lubrificazione del cavo vada fatta con un lubrificante liquido, di che genere?

Ciao e grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
Buongiorno Francesco, ho ingrassato la sede dell'ingranaggio come suggerito da Marco ma non ho lubrificato il cavo ritenendo non fosse necessario, la Vespa ha poche centinaia di chilometri sulle spalle anche se il cosiddetto "restauro" risale alla fine del 2017, non so nemmeno come farlo a dire il vero.
Posso dire con certezza che la guaina non fa curve strette perchè anche solo per montare e smontare i contachilometri ho dovuto richiamarla verso l'alto e verso il basso varie volte, scorre abbastanza facilmente all'interno del tubo forcella e la sezione che fuoriesce verso la ruota forma una curva molto morbida.
Anche il cavo ruota agevolmente, riesco a farlo ruotare con la mano sia da un capo che dall'altro e non ho avvertito resistenze o ritorni.
Immagino che la lubrificazione del cavo vada fatta con un lubrificante liquido, di che genere?
Ciao e grazie
Fai un confronto tra distanza GPS e distanza segnata viaggiando nella condizione in cui il tachimetro segna una velocità minore. Cosi dovresti riuscire a capire se è un problema del tachimetro o in problema del meccanismo di trasmissione.

Vol.

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao Vol, ho già fatto anche ieri questo tipo di controllo e la distanza rilevata dallo strumento e quella rilevata dall'APP erano pressoché identiche, su circa 44 km ballava qualche centinaio di metri, insomma una approssimazione tutto sommato accettabile secondo me vista la tipologia di strumento.

Forse dovrei fare una verifica più specifica su una tratta più breve a velocità inferiore agli 80? E' questo che intendi?

Ora anche la velocità indicata, se non supera gli 80, è tutto sommato realistica, anche se non avendo un supporto per lo smartphone e tenendolo in tasca non posso fare una verifica realtime ma solo "a naso", lo strumento impazzisce solo quando la lancetta supera gli 80 e si avvicina ai 90.

Modificato da querida-presencia

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×