Vai al contenuto
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


pelle23

Ritrovamento faro basso

Recommended Posts

STAFF

Hai fatto qualcosa al filtro dell'aria del carburatore?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
2 ore fa, tonypx1999 dice:

Ciao, complimenti per il lavoro, guarda il carburatore spillo e galleggiante e vedi se lo strarter chiude bene provabile troppa benzina, hai fatto la prova a mettere anche una candela nuova e se ti fa lo stesso problema?

Si secondo me c’è qualcosa che non va no el carburatore perché lo statore è nella posizione originale e la scintilla è bella viola proverò a ripulire il carburatore 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
6 ore fa, senatore dice:

Hai fatto qualcosa al filtro dell'aria del carburatore?

L ho ripulito  e quando è partita andava bene poi si è spenta e ciao , il tubo della benzina ha una misura specifica tipo px? Sembra che si ingolfi  Non credo sia un problema di corrente perchè la scintilla è bella poi anche se fosse una questione di anticipo non sarebbe partita la prima volta; si saranno allentate le viti e si sarà spostato? 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF

Ho chiesto cosa avessi fatto al filtro dell'aria per sapere se, per caso, tu avessi cambiato la retina che si trova al suo interno. Una volta, mi è capitata una vespa con dei sintomi tipo la tua, e sono impazzito per capire cosa fosse.

Dopo giorni di sbattimenti di testa, ho scoperto che qualcuno, pensando di far bene, aveva cambiato la retina che si trova all'interno del filtro dell'aria ed aveva messo al posto della retina a maglie larghe quelle pagliette di lana d'acciaio che si usano per pulire le pentole. Insomma, era come se ci fosse un tappo al posto del filtro dell'aria, con la conseguenza che nel cilindro la benzina entrava a fiumi!!!

Per "misura" del tubo benzina, cosa intendi? La lunghezza o il diametro? Il diametro è da sette mm, per la lunghezza diciamo tra i dieci ed i quindici cm. Insomma, dal rubinetto del serbatoio al carburatore senza fare giri strani. Uno spostamento dello statore lo escludo, a meno che tu non abbia scordato di serrare le viti che fissano lo statore al carter. Potresti invece, aver schiavettato, cioè potresti aver rotto la chiavetta che sta sull'albero motore e che fa sì che il volano sti in una determinata posizione. Capita che si rompa se il dado del volano non è serrato a dovere. In questo caso la scintilla c'è sempre, ma scocca quando non è il momento giusto con la conseguenza che il motore non parte e di conseguenza la miscela non si incendia e si deposita nel motore e la candela si bagna.

In buona sostanza, fai un po' di verifiche per capire cosa possa essere successo tenendo presente quanto ti ho appena detto.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
2 ore fa, senatore dice:

Ho chiesto cosa avessi fatto al filtro dell'aria per sapere se, per caso, tu avessi cambiato la retina che si trova al suo interno. Una volta, mi è capitata una vespa con dei sintomi tipo la tua, e sono impazzito per capire cosa fosse.

Dopo giorni di sbattimenti di testa, ho scoperto che qualcuno, pensando di far bene, aveva cambiato la retina che si trova all'interno del filtro dell'aria ed aveva messo al posto della retina a maglie larghe quelle pagliette di lana d'acciaio che si usano per pulire le pentole. Insomma, era come se ci fosse un tappo al posto del filtro dell'aria, con la conseguenza che nel cilindro la benzina entrava a fiumi!!!

Per "misura" del tubo benzina, cosa intendi? La lunghezza o il diametro? Il diametro è da sette mm, per la lunghezza diciamo tra i dieci ed i quindici cm. Insomma, dal rubinetto del serbatoio al carburatore senza fare giri strani. Uno spostamento dello statore lo escludo, a meno che tu non abbia scordato di serrare le viti che fissano lo statore al carter. Potresti invece, aver schiavettato, cioè potresti aver rotto la chiavetta che sta sull'albero motore e che fa sì che il volano sti in una determinata posizione. Capita che si rompa se il dado del volano non è serrato a dovere. In questo caso la scintilla c'è sempre, ma scocca quando non è il momento giusto con la conseguenza che il motore non parte e di conseguenza la miscela non si incendia e si deposita nel motore e la candela si bagna.

In buona sostanza, fai un po' di verifiche per capire cosa possa essere successo tenendo presente quanto ti ho appena detto.

Proveró e vi farò sapere

💪🏻💪🏻💪🏻

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Allora ieri ho ricontrollato il carburatore ed è tutto ok ma  non parte oggi ( tempo permettendo) controllerò il volano e la parte elettrica😤😤😤😤

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Allora oggi ho controllato volano puntine ho provato a spostare lo statore e miracolosamente è partita ho fatto 500 metri mi sono fermato al minimo si è spenta e ciao ......non parte più candela bagnata corrente bella viola ma niente 🤦🏻‍♂️

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF

Ma lo statore, lo hai trovato spostato?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

No lo statore era dove lo avevo “lasciato,ho provato a ruotarlo in avanti per ritardare L apertura delle puntine, dopo 4/5 pedalate è partita e girava bene poi si è spenta , ho provato a rimetterlo nella posizione di partenza ma nessun segno di vita......sono in alto mare

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Potrebbe essere giù di compressione...prova a mettere una candela nuova ( è importante che sia nuova) e buttare un po’ di miscela dal buco della candela...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

il motore  è stato totalmente rifatto pistone nuovo compreso, la cosa strana è che appena collegato cavi e quant’altro è partita subito e andava anche bene, minimo regolare poi si è spenta e kaput

 

La candela nuova la devo provare ho solo 2 candele originali che fanno una bella scintilla.....candela nuova cosa mi consigliate marca e gradazione?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
il motore  è stato totalmente rifatto pistone nuovo compreso, la cosa strana è che appena collegato cavi e quant’altro è partita subito e andava anche bene, minimo regolare poi si è spenta e kaput
 
La candela nuova la devo provare ho solo 2 candele originali che fanno una bella scintilla.....candela nuova cosa mi consigliate marca e gradazione?
Il motore l'hai fatto tu o un meccanico?

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Potrebbe essere benissimo la candela... a volte fanno certi scherzetti...

non so che candela monto , ma una a passo corto , gradazione 8 andrà benissimo ...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
10 ore fa, volumexit dice:

Il motore l'hai fatto tu o un meccanico?

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
 

È stato rifatto da un meccanico

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×