Jump to content


Marmitta Polini ( Padellino)


Alex93919
 Share

Recommended Posts

Ciao a tutti ho montato la marmitta polini original ( padellino) bel rumore contentissimo ecc ecc. Quando accelero e sono in 3a e la tiro mi rappetta come se avessi fatto benzina sporca o avere il carburatore/ getti sporchi che devo vedere. Montando la polini ho notato che suggeriscono di cambiare il getto max di un po di punti io sotto ho il 107 come getto va bene ? Monto un dr in ghisa 177 se qualcuno avesse le stesse mie specifiche sarei curioso di sentire il suo parere grazie mille 

Link to comment
Share on other sites

MODERATOR

Fai la prova candela, ovvero: Tira la terza a fondo e quando sei lanciato tira la frizione e spegni il motore.
Smonta la candela e vedi di che colore è. Il colore giusto è un nocciola, più è chiara più sei magro, viceversa sei grasso (di miscela)
Dalla rilevazione sai come muoverti.

Gg

Link to comment
Share on other sites

22 minuti fa, Echospro dice:

Fai la prova candela, ovvero: Tira la terza a fondo e quando sei lanciato tira la frizione e spegni il motore.
Smonta la candela e vedi di che colore è. Il colore giusto è un nocciola, più è chiara più sei magro, viceversa sei grasso (di miscela)
Dalla rilevazione sai come muoverti.

Gg

Ok proverò pero è strano perché prima avevo la SIP ROAD 2.0  e prima che si rompesse andava liscia senza rappettamenti...

Link to comment
Share on other sites

Ok proverò pero è strano perché prima avevo la SIP ROAD 2.0  e prima che si rompesse andava liscia senza rappettamenti...

Questo può confermare che devi adeguare i getti dopo la sostituzione della marmitta. L'unica che può dirlo è la prova della candela. 

Attendiamo tue notizie.

 

Ciao

 

 

Link to comment
Share on other sites

la candela dove c'è la filettatura e nera, dove fa la scintilla dall elettrodo e coloro nocciola ( marrone). Quando apro tutto il gas in seconda e terza quando sono quasi a fine corsa con la manetta del gas inizia a borbottare singhiozzare non sfoga bene i gas di scarico e mi e va a strappi secondo me e un problema elettrico

Link to comment
Share on other sites

La marmitta che hai messo è nuova? Hai provato a rimettere quella vecchia? se con quella non da problemi non è un problema elettrico. Un tentativo non troppo invasivo che vale la pena fare secondo me

Link to comment
Share on other sites

Sì ho messo la Polini original però nn è estrema come un espansione tipo simonini, rappetta l unica cosa che posso fare e metterci l originale quella vecchia era rotta internamente ed era una sip road

Link to comment
Share on other sites

1 ora fa, manuel dice:

Intendo dire che se con la vecchia marmitta non presentava problemi, non credo sia un problema di corrente. Poi tutto può essere, ma pare strano..

No andava bene però essendo rotta internamente pensavo che per via della rottura interna nn andava...e un orologio

Link to comment
Share on other sites

53 minuti fa, FedeBO dice:

Con DR e polini original montavo il 108. Quando mi faceva quell'effetto aveva le puntine da regolare . Se hai l'elettronica devi giocare con la carburazione

Ok, provo a mettere il 108 come getto ora ho il 107 che con la sip andava benissimo...non ho le puntine ho l elettronica però la carburazione sembra perfetta l elettrodo e color nocciola 

Link to comment
Share on other sites

8 ore fa, manuel dice:

Anche io con sito plus e 177 dr monto il 108. Prova a vedere se noti cambiamenti.

ho provato col 108 ancora peggio si imbeve e si spegne o rimontato il 107 ora voglio provare il 106 o 105 come getto sennò tocchero la carburazione

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...