Jump to content


Albero motore vm1 non gira


mikcr93
 Share

Recommended Posts

Ciao di nuovo a tutti!

Premetto che ho cercato un po nel web ma non ho trovato risposte soddisfacenti..

vengo al dunque: sto continuando il (lento) restauro della mia vm1 del 53, ho revisionato tutto il blocco, sostituito tutti i cuscinetti, rettificato il cilindro ed ho fatto anche reimbiellare l'albero motore.

Il problema l'ho trovato quando sono andato a richiudere i due semicarter, ovvero se serro tutte le viti l'albero motore è totalmente bloccato. Non gira in nessun modo..

 

L'albero gira solo se i due semicarter non sono stretti con le viti.

 

Da cosa può dipendere? È possibile che il tornitore abbia fatto un lavoro coi piedi?

Oppure non sia in asse?

 

I cuscinetti e paraoli sono entrambi nuovi..

 

Non mi era mai capitato e onestamente non sò dove mettere le mani.

 

Aiutoo!

Link to comment
Share on other sites

continua la mia CROCIATA contro gli alberi reimbiellati, ma liberi di suicidarvi ovviamente, per altro li producono ottimi oggigiorno e a poco, sono davvero una spanna oltre i vecchi sia per solidità che per tolleranze migliori, ma fà nulla, lo schifo vecchio si reimbiella e andiamo avanti così scioccamente!!!

 

Ora TUTTI diranno che sbaglio... quindi fate come credete...

 

nel kit guarnizioni viene fornita quella tra i carter doppia per ovviare a questo, se non basta devi limare modificare i paraolii, mi sembra ovvio che probabilmente qualcosa non torni, ma decifrarlo da qui è difficile a dir poco!

 

Comunque i vecchi alberi farobasso sono sempre un pò abbondanti di spalla (inutilmente dato che l'ammissione è piston ported),mentre quelli nuovi di qualche decimo più sottili girano meglio ed evitano simili inconvenienti....

 

oppure peggio, non gira perchè le spalle non le hanno centrate.... ma sarebbe il colmo.... infatti di solito girano in montaggio da banco nei carter chiusi, seppure "devi saperli un poco assestare di mazzuolo...."

 

sara' infatti solo poi girandoci, che si girano nei carter inchiodando il motore in marcia causa spinotto ripiantato che ha perduto quindi presa.... appunto come il tuo.... o forse hai comprato asse a tolleranza ridotta quindi maggiorato DRT apposito per simili lavori?

 

Non ci credo manco se lo vedo però,,,, quindi hai un vecchio albero che fà schifo, tocca e 1 su 3 ti combinerà disastri...

valeva forsela pena di spendere quei 30 euro in più non trovi?

 

ma sono certo io che sono un DISFATTISTA.... pure un pizzico esagerato.... certamente.

Link to comment
Share on other sites

MODERATOR

Prendi l'albero nuovo, se poi hai lo stesso problema ti rimborsa Poeta.

Tornando seri, l'albero e' completamente bloccato oppure sforza e basta? Hai provato a dare dei colpi con il martello di gomma o teflon sui perni dell'albero un po su quello destro un po su quello sinistro per cntrare l'albero?

 

Vol.

Link to comment
Share on other sites

Per Poeta: purtroppo non ho le tue stesse conoscenze in materia e non avendo mai reimbiellato un albero, non sapevo che potesse dare questi problemi o comunque compromettere l'affidabilità. Il tornitore da cui mi servo è in tipo in gamba, lavora bene e non ho mai avuto problemi di alcun genere.

 

Mi consigliò di cambiare solo la biella ma onestamente non mi ha accennato ai guai a cui potrei incorrere con questo genere di riparazione.

 

Per Volumexit: l'albero è completamente bloccato, non gira in nessun modo. Ho provato a battere come dici tu, anche perche una spalla è piu lontana dalla parete carter rispetto l'altra ( ovviamente la differenza è molto poca ma comunque visibile), ma non è cambiato niente.. è rimasto sempre bloccato..

Link to comment
Share on other sites

Il tuo tornitore non sà che un albero nuovo costa 100 euro e pure molto buono.... altrimenti ti avrebbe consigliato il nuovo!

 

Di certo pensando ad una farobasso anni 50 avrà supposto che costava 300 euro minimo!!! E così era fino ad un decennio fà anche meno.....

 

Quanto hai speso tra imbiellaggio e manodopera tanto per dirne un'altra?

 

A perugia c'è scooter Vintage poi, gente seria, averlo io sotto casa accidenti!!!

 

Chi ha il pane non ha i denti.

Link to comment
Share on other sites

in questi motori si devono montare i cuscinetti sull albero e poi scaldare i carter per infilare l albero su quello lato frizione, poi si scalda il lato volano e si chiude. purtroppo certi paraoli hanno il bordino ricalcato sulla lamiera troppo grosso e fa spessore impedendo all albero di girare. di solito li trovo buoni ma alle volte devo usare una bussola per spianare il bordino. t5rosso

Link to comment
Share on other sites

in questi motori si devono montare i cuscinetti sull albero e poi scaldare i carter per infilare l albero su quello lato frizione, poi si scalda il lato volano e si chiude. purtroppo certi paraoli hanno il bordino ricalcato sulla lamiera troppo grosso e fa spessore impedendo all albero di girare. di solito li trovo buoni ma alle volte devo usare una bussola per spianare il bordino. t5rosso

 

 

appunto...

 

 

"nel kit guarnizioni viene fornita quella tra i carter doppia per ovviare a questo, se non basta devi limare modificare i paraolii, mi sembra ovvio che probabilmente qualcosa non torni, ma decifrarlo da qui è difficile a dir poco!"

Link to comment
Share on other sites

Per Poeta: per la spesa non ti so dire il costo preciso, comunque per la rettifica del cilindro piu il pistone, la biella e il reimbiellaggio ho speso 170€. Considerando che solo la biella viene 60€ mi era sembrato un prezzo abbastanza buono.

 

Per quanto riguarda l'albero motore ne ho trovati a circa 120€ su ebay, ho contattato il venditore e mi ha detto che vengono prodotti da Fa Italia, che dici saranno buoni?

Altrimenti ci sono i tameni a 180€ circa..

 

 

Per t5rosso: si, sapevo che andavano infilati i cuscinetti direttamente nell'albero e così ho fatto.

L'unica cosa che mi è sembrata un po strana è il fatto che i cuscinetti entrassero nella sede del carter senza riscaldare. Ovvero riesco anche ad inserirli a mano purche siano perfettamente perpendicolari al pezzo.

 

Cioè entrano precisi precisi.

 

Per i paraoli mi sembra un po strano che vadano a toccare ma comunque devo ricontrollare meglio.

Link to comment
Share on other sites

  • Utenti Registrati
STAFF

Di che marca sono i paraoli? Sono quelli zincati bianchi, in busta Ariete? Dovrebbero essere made in Taiwan, non ne ho mai montati di questo tipo ma ho notato che il bordino a rilievo è piuttosto pronunciato; inoltre della stessa marca (PHLE) su PX cronicamente si spaccano e fanno bei danni.

 

Io raccomanderei i Corteco blu, col lamierino giallognolo.

Non dovrebbero dare problemi nell'installazione ed il produttore è una garanzia.

 

Eviterei di montare due guarnizioni e con l'inevitabile schiacciamento della carta probabilmente non recupereresti il necessario gioco.

Per inciso, mi risulta che nei kit vengano fornite due guarnizioni di diverso profilo, di certo non per spessoramento; i kit infatti sono unificati per vari modelli, dalla VM1 alla VB1, quindi per carter diversi.

 

Per l'albero, se è stata montata la biella del giusto tipo, ben centrato e col giusto gioco assiale, non dovresti avere problemi. Prima di spendere altri soldi, puoi verificare con chi ha eseguito il lavoro.

FA Italia a quanto so non produce alberi motore; per un albero VM1/2 penso che si tratti di un Tameni/MecEur.

Link to comment
Share on other sites

Si i paraoli sono con la gomma blu montata su un supporto in acciaio giallognolo, ma non mi sembra di aver letto la marca corteco.

Comunque gli stessi li ho montati anche tempo indietro sulla vnb e fino ad ora non ho avuto problemi.

 

Il problema con l'albero è proprio riuscire a capire se è stato fatto un buon lavoro.. perche mi sembra strano che non gira per niente..

Link to comment
Share on other sites

dice bene marben per le guarnizioni non sono doppie ma di profilo diverso e questo fa cadere l ipotesi di poeta. bisognerebbe aver misurato il bottone di biella prima e dopo sostituzione biella. mi sembra di ricordare che sul catalogo cif ferrigno gli alberi motore vengono quotati in tutte le misure. oppure con una barra diritta e calibro devi ricavare la profondita' dei semicarter addizionarla aggiungere lo spessore della guarnizione, con i paraolio montati, e misuri l albero con i cuscinetti montati e vedi il risultato. t5rosso

Link to comment
Share on other sites

  • 2 weeks later...

Allora aggiorno la situazione: ho riportato l'albero dal tornitore e praticamente ha rettificato le sedi dei cuscinetti in modo che i cuscinetti entrassero meglio, li ho rimontati ed ho provato a richiudere.

Va meglio ma ancora forza troppo, specialmente in un punto.

Quindi non ho capito se fosse piegata la spalla dell'albero che così facendo va a strisciare da qualche parte.. ma ritogliendolo non vedo segni di strisciamento evidenti..

 

Ho provato anche a mettere due guarnizioni, per fare piu spessore, ma il risultato è praticamente lo stesso..

 

ora, non sò se provare a fare piu spessore oppure buttare via il tutto e prenderne uno nuovo..

 

non sò piu dove mettere le mani..

Link to comment
Share on other sites

  • Utenti Registrati
STAFF

Visto che sono state tornite le battute dei cuscinetti (io non l'avrei fatto), forse conviene prendere un altro albero.

Però siamo sicuro che il problema si risolva?

 

Hai verificato il paraoli? I cuscinetti hanno le quote degli originali?

 

Se hai i vari pezzi che hai sostituito (compresa biella e relativo spinotto di testa), controlla bene tutte le misure, dovresti individuare l'anomalia.

Link to comment
Share on other sites

Visto che sono state tornite le battute dei cuscinetti (io non l'avrei fatto), forse conviene prendere un altro albero.

Però siamo sicuro che il problema si risolva?

 

Hai verificato il paraoli? I cuscinetti hanno le quote degli originali?

 

Se hai i vari pezzi che hai sostituito (compresa biella e relativo spinotto di testa), controlla bene tutte le misure, dovresti individuare l'anomalia.

no le battute non le ha tornite, solo la sede dove poggia il cuscinetto.

 

Perdonami l'ignoranza, che intendi per quote? Le misure?

 

Cosa devo controllare in particolare dei paraoli?

Link to comment
Share on other sites

  • Utenti Registrati
STAFF

Sì, le misure.

Controlla bene lo spessore di ogni componente, compreso lo spessore della parte esterna della lamiera dei paraoli, specialmente dove c'è l'anello in rilievo. Può essere che questo sia troppo spesso, come abbiamo osservato nei post precenti. e che dunque i cuscinetti non "entrino" a sufficienza nel carter.

 

P.s. Non ho ben capito cosa è stato tornito dell'albero. È stato ridotto il diametro dove si inseriscono i cuscinetti?

Link to comment
Share on other sites

Ok per i paraoli poi controllo bene lo spessore..

Si è stato "ridotto" il diametro, ovviamente a malapena, giusto per facilitare l'inserimento dei cuscinetti.

Link to comment
Share on other sites

  • Utenti Registrati
STAFF

Avrei evitato, se i cuscinetti sono giusti e non difettosi, devono montare senza problemi.

Comunque ricorda che i cuscinetti vanno montati prima sull'albero, e questo va poi inserito nel semicarter lato frizione.

 

Inviato dal mio Siemens S62

Link to comment
Share on other sites

direi di controllare la biella mi sa che la parte inferiore e' piu' grossa della vecchia e girando tocca sul carter solo con un certo angolo.t5rosso

Non credo sia la biella.. ho notato che la spalla lato frizione è piu vicino al carter mentre la spalla lato accensione c'e piu spazio libero.

Secondo me striscia qualcosa sul lato frizione, ma non capisco cosa.

 

- - - messaggi uniti in automatico dal sistema - - -

 

Avrei evitato, se i cuscinetti sono giusti e non difettosi, devono montare senza problemi.

Comunque ricorda che i cuscinetti vanno montati prima sull'albero, e questo va poi inserito nel semicarter lato frizione.

 

Inviato dal mio Siemens S62

infatti ho fatto in questo modo, e non capisco cosa gli impedisce di girare libero.

domani provo a controllare i paraoli poi faccio sapere.

Link to comment
Share on other sites

  • Utenti Registrati
STAFF

Ma prima di procedere alla sostituzione della biella con relativo asse di accoppiamento, è stato verificato che le misure dei pezzi nuovi corrispondessero alle misure dei pezzi vecchi?

Le due "mannaie" dell'albero motore vanno in battuta sull'asse di accoppiamento, ma se quest'ultimo, nella parte centrale, ha uno spessore maggiore, è chiaro che poi l'albero completo avrà un ingombro diverso da prima.

Se hai ancora i pezzi vecchi, è facile verificare.

Link to comment
Share on other sites

Forse ho trovato il problema.. stamattina ho ritirato fuori i paraoli e avendo conservato (fortunatamente) anche gli originali, ho fatto una prova delle misure.

Ebbene è risultato che quelli nuovi hanno uno spessore di circa 1.2mm contro i 0.8 mm degli originali.

 

ora li ho limati entrambi portando la misura a 0.9-1mm, li ho puliti e rimontati e sembra che ora l'albero giri libero.

 

I carter li ho rimontati provvisoriamente e fissati solo con 5 viti, poi vi aggiornerò quando l'avrò chiuso definitivamente.

 

Grazie comunque a tutti per l'aiuto!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...