Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


nappamen03

Salve a tutti! ...perdita olio

Recommended Posts

Salve a tutti e la prima volta che scrivo da voi! mi presento Mi chiamo daniele e sono il felice possessore di una 50 special del 78'.

Vi scrivo per chiedevi aiuto.Da qualche giorno la mia vespa butta olio sulla gomma posteriore lato motore, la goccia non va in terra ma prima sul cerchio poi sulla ruota.Purtroppo non ho il tempo per via del lavoro di smontarla! ma siccome tra una settimana dovrò tirare giù il blocco per sistemarlo ( è tutto originale dal 1978 ) già che ci sono ovviamente cambierò tutte le guarnizioni! ma per andare un po più mirato al problema chiedo a voi! cosa devo guardare come prima cosa per questa perdita d'olio quando aprirò il blocco?

Altra domanda monterò i seguenti pezzi:

-102 polini,

-carburatore shbc 19

-frizione rinforzata 4 dischi

-polini a banana

-24/72 denti diritti.

Penso sia la configurazione piu classica del mondo ma siccome non volevo toccare ne l'albero ne i carter (nel caso poi la volessi rimettere originale) ci perderei poi cosi tanto?

Grazie e scusate per il poema!

Edited by nappamen03
Errori ortografia

Share this post


Link to post
Share on other sites
Salve a tutti e la prima volta che scrivo da voi! mi presento Mi chiamo daniele e sono il felice possessore di una 50 special del 78'.

Vi scrivo per chiedevi aiuto.Da qualche giorno la mia vespa butta olio sulla gomma posteriore lato motore, la goccia non va in terra ma prima sul cerchio poi sulla ruota.Purtroppo non ho il tempo per via del lavoro di smontarla! ma siccome tra una settimana dovrò tirare giù il blocco per sistemarlo ( è tutto originale dal 1978 ) già che ci sono ovviamente cambierò tutte le guarnizioni! ma per andare un po più mirato al problema chiedo a voi! cosa devo guardare come prima cosa per questa perdita d'olio quando aprirò il blocco?

Altra domanda monterò i seguenti pezzi:

-102 polini,

-carburatore shbc 19

-frizione rinforzata 4 dischi

-polini a banana

-24/72 denti diritti.

Penso sia la configurazione piu classica del mondo ma siccome non volevo toccare ne l'albero ne i carter (nel caso poi la volessi rimettere originale) ci perderei poi cosi tanto?

Grazie e scusate per il poema!

Penso che sia un problema al paraolio lato ruota, ma se apri e sostituisci TUTTO non avrai + problemi di perdita, per la tua configurazione ti consiglio di mettere comunque un albero perchè l'originale ha la bronzina e con un 102 si deteriora facilmente.

Share this post


Link to post
Share on other sites

grazie per la celere risposta! Il problema è che purtroppo ho finito i fondi disponibili! Avevo pensato anche io ad un albero cosi da preservare l'originale ma purtroppo mi dovrò accontentare! premetto anche che ho uno stile di guida non troppo aggressivo! ora mai ho già dato hai miei tempi! :mrgreen: la configurazione e puramente per avere un po piu di spinta e "uscire" da rotonde e incroci prima che qualche autista sbadato mi poti per bene!

Comunque avevo già pensato al paraolio del mozzo ma in questo caso non dovrebbe entrare l'olio nel tamburo e non frenare più? Altra cosa siccome non gocciola direttamente a terra ma come ho detto sulla ruota, si puo escludere l'or del selettore?

Share this post


Link to post
Share on other sites
grazie per la celere risposta! Il problema è che purtroppo ho finito i fondi disponibili! Avevo pensato anche io ad un albero cosi da preservare l'originale ma purtroppo mi dovrò accontentare! premetto anche che ho uno stile di guida non troppo aggressivo! ora mai ho già dato hai miei tempi! :mrgreen: la configurazione e puramente per avere un po piu di spinta e "uscire" da rotonde e incroci prima che qualche autista sbadato mi poti per bene!

Comunque avevo già pensato al paraolio del mozzo ma in questo caso non dovrebbe entrare l'olio nel tamburo e non frenare più? Altra cosa siccome non gocciola direttamente a terra ma come ho detto sulla ruota, si puo escludere l'or del selettore?

Si forse sei stato fortunato, la perdita dal selettore è + evidente basta mettere la mano al selettore ed è anche più visibile, ma tanto cambierai pure QUELLO!!

Share this post


Link to post
Share on other sites

la perdita olio potrebbe provenire dalla leva frizione, in questo caso ti basta smontare il coperchio della frizione e sostituire l'oring che troverai sull'asta dopo averla sfilata dalla sua sede ;-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...