Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


kiwi76

Registare i cavi comandi

Recommended Posts

si

 

la guaina è spinta in fondo a entrambi i terminali, la corda è bella tesa, premo la frizione e non fa nessuna fatica ma si muove solo il tratto di guaina nella curva dello sterzo.. boh :testate:

 

edit: il termine appropriato penso sia che la guaina 'flette'

 

non provo a tirare di più il cavo con la pinza perchè ho paura di far danni, già pensando fosse il filo a scivolare ho stretto troppo il morsetto rompendo la vite.. :cry:

 

se la guaina è arrivata correttamete nelle sue sedi delal vespa, la flessione quando tiri la corda è normale.

Hai tirato poco il filo al carterino: devi spingere a fondo la leva del carterino con le mani e, quindi, stringere il morsetto della corda.

 

La registrazione di fino la fai dopo con il registro in cui arriva la guaina (allenti il dado di blocco, sviti il registro e così tensioni maggiormente il filo - quando sei arrivato alla regolazione che vuoi, tieni fermo il registro con una pinza o una chiave da 8 e, con altra chiave da 8, porti il dado libero al bloccaggio contro la staffa passaguaine)

Share this post


Link to post
Share on other sites

ok allora bisogna tirare fortissimo, cioè quanto serve a tendere sia la corda sia la guaina (che flette).. ok provo così!

la leva frizione è tirata con una fascetta, beh se trovo il modo di tirarla a battuta con qualcosa sarei apposto!

Share this post


Link to post
Share on other sites

e invece mi sono accorto che era saltato il blocco dalla parte della leva.. ora mi dovrò ingegnare qualcos'altro.. non avevo messo il capicorda perchè non passava nella sede, sembrava tenesse con solo la guaina invece.. :testate:

 

uzd3.jpg

Share this post


Link to post
Share on other sites
e invece mi sono accorto che era saltato il blocco dalla parte della leva.. ora mi dovrò ingegnare qualcos'altro.. non avevo messo il capicorda perchè non passava nella sede, sembrava tenesse con solo la guaina invece.. :testate:

 

uzd3.jpg

 

è un errore piuttosto comune....la guaina dopo si "scappella" e la spirale metallica entra nella sede

monta il capicorda con la picciola (la testina) - ci passa tranquillamente sia quello piccolo che quello grande

Share this post


Link to post
Share on other sites
è un errore piuttosto comune....la guaina dopo si "scappella" e la spirale metallica entra nella sede

monta il capicorda con la picciola (la testina) - ci passa tranquillamente sia quello piccolo che quello grande

 

le ho provate tutte e niente il capicorda non ci passa.. guardando in giro ho scoperto che alcune vespe sono nate senza capicorda alle leve :sbonk: quindi ora che il buco è troppo grande per la sola guaina non so.. o accorcio il capicorda di qualche mm e vedo se passa di sbiego oppure metto una rondellina (che però potrebbe grattarmi un po' il cavo)

Share this post


Link to post
Share on other sites
le ho provate tutte e niente il capicorda non ci passa.. guardando in giro ho scoperto che alcune vespe sono nate senza capicorda alle leve :sbonk: quindi ora che il buco è troppo grande per la sola guaina non so.. o accorcio il capicorda di qualche mm e vedo se passa di sbiego oppure metto una rondellina (che però potrebbe grattarmi un po' il cavo)

 

quelle che non vogliono il capicorda CON LA TESTA, non hanno la sede tonda come hai tu, hanno solo una feritoia a taglio per far passare solo il filo

la special, ad esempio vuole solo il capicorda PIATTO (senza testa)

 

nel tuo ci vuole e deve andare CON LA TESTA

Share this post


Link to post
Share on other sites

per il capicorda alla fine ho risolto costruendomene uno, perchè gli altri comprati non entravano in nessun verso :roll:

al momento di provare la vespa su strada mi accorgo di una cosa a motore comunque spento, anche con la frizione tirata se inserisco una marcia e spingo la vespa sento il freno motore. Sbaglio o tirando la frizione questo non dovrebbe succedere? Nel dubbio ho tirato ulteriormente il cavo e si il freno motore si è ridotto ma c'è ancora (sempre a motore spento). Ora prima di tirare ancora il cavo e rischiare di far danni alla frizione volevo guardaste questa foto e mi diceste se è già troppo tirata e se il problema quindi è altrove.

 

68fj.jpg

Share this post


Link to post
Share on other sites
per il capicorda alla fine ho risolto costruendomene uno, perchè gli altri comprati non entravano in nessun verso :roll:

al momento di provare la vespa su strada mi accorgo di una cosa a motore comunque spento, anche con la frizione tirata se inserisco una marcia e spingo la vespa sento il freno motore. Sbaglio o tirando la frizione questo non dovrebbe succedere? Nel dubbio ho tirato ulteriormente il cavo e si il freno motore si è ridotto ma c'è ancora (sempre a motore spento). Ora prima di tirare ancora il cavo e rischiare di far danni alla frizione volevo guardaste questa foto e mi diceste se è già troppo tirata e se il problema quindi è altrove.

 

68fj.jpg

 

se la frizione ha gioco ancora alla leva al manubrio, tirala

l'importante è che, quando arrivi alla regolazione giusta (e quindi la frizione "stacca" la trasmissione al secondario), ci sia un minimo di gioco della leva al manubrio

Share this post


Link to post
Share on other sites

No non c'e assolutamente gioco al manubrio, intendo il lasco proprio che senti che deve ancora fare resistenza vera, temo a questo punto di avere il problema della frizione che non stacca.. Posso accenderla e vedere come si comporta o rischio di rovinare qualcosa fra dischi e rallino?

 

edit: io penso che il lasco al manubrio debba essere minimo e corrispondere a quel poco che basta a non far toccare il rallino, cioè considerato quella corsa iniziale che si riesce a far fare alla leva del carter a mano, tirata tutta a mano deve corrispondere alla posizione di riposo al manubrio più un pelo di filo in più.

Avevo fatto così ma non staccava, allora ho tirato molto di più il cavo facendo leva con una pinza ma la situazione non è cambiata..

 

Adesso scendo in garage e provo a rimettere la tensione di prima (in modo da essere sicuro che il rallino si allontani a riposo) e accendo e faccio qualche metro nella speranza la frizione si sblocchi :roll:

Edited by Nico156

Share this post


Link to post
Share on other sites

ok la frizione ha staccato per fortuna, probabilmente si erano incollati i dischi o non son cosa comunque adesso lavora :ok:

devo ancora trovare la regolazione ottimale perchè un po' rimane attaccata e si spegne, comunque prima l'avevo tirata troppo (giusto se a qualcuno l'immagine sopra può tornar utile)..

Edited by Nico156

Share this post


Link to post
Share on other sites
Infine anche il cambio è molto importante...si procede mettendo in folle e col nastro adesivo si blocca il manettino al manubrio.….si tiri il cavo….senza esagerare sennò essendo il cavo gemello libero….si sposta il manettino anche se c’è il nastro…..quindi si serra il morsetto e si ripete con l'altro cavo.

Ora di sciuro si deve ripetere l'operazione ritirando forte entrambi i cavi (ora si può visto che l'altro cavo non più libero ferma un po il manettino) anche qui dovrai avere un gioco al manettino di ciraa 1 mm in entrambe le direzioni...sennò agisci sui registri.....

In linea di massima al montaggio delle trasmissioni durante un restauro o completa sostituzione delle stesse guaine comprese….consiglio di tirare il più possibile i cavi a mano…agendo poco sui registri…..lasciando del margine di lavoro sugli stessi visto che sicuramente di servirà dopo i primi km di prova del mezzo....nei quali le trasmissioni si assestano i capoguaina e barilotti si tirano in sede e si crea del gioco naturalmente….:ok:

Ah...il discorso della stagnatura vale per tutte le trasmissioni...non solo per la frizione:mrgreen:

:ciao:

 

Chiedo aiuto per quanto riguarda la registrazione di questi cavi.

 

Dopo aver smontato per la prima volta il motore grippato di una vespa e aver rimontato tutto....

e avendo anche messo in moto :mrgreen: sono arrivato a questi maledetti!

 

Li avevo nuovi i cavi e li ho montati, dopo aver pulito e reingrassato tutto il preselettore.

Il mio problema è che prima il tutto era ben saldo e le marce si cambiavano bene.

 

Ora quando vanno a stringere i serrafilo....niente!

In pratica metto in sede i 2 serrafilo....i fili cambio nel foro apposito e vado ad avvitare con chiave da 7 mantenendo con chiave da 8 il corpo del serrafilo.

Però una volta avvittato tutto il dado da 7 entrambi i nuovi cavi non vengono per niente stretti! :testate:

 

ora la colpa sara mia perchè avrò sbagliato chissà cosa, però ho controllato i serrafilo senza cavi e cmq sia quando serro tutto il dado da 7 sul corpo del

serrafilo...non vedo nel foro dove passano i cavi la parte filettata che dovrebbe fermare il cavo del cambio.

 

Sbaglio forse il montaggio? ho perso qualche spessore? grazie

Edited by carminedelgaudio

Share this post


Link to post
Share on other sites
Chiedo aiuto per quanto riguarda la registrazione di questi cavi.

 

Dopo aver smontato per la prima volta il motore grippato di una vespa e aver rimontato tutto....

e avendo anche messo in moto :mrgreen: sono arrivato a questi maledetti!

 

Li avevo nuovi i cavi e li ho montati, dopo aver pulito e reingrassato tutto il preselettore.

Il mio problema è che prima il tutto era ben saldo e le marce si cambiavano bene.

 

Ora quando vanno a stringere i serrafilo....niente!

In pratica metto in sede i 2 serrafilo....i fili cambio nel foro apposito e vado ad avvitare con chiave da 7 mantenendo con chiave da 8 il corpo del serrafilo.

Però una volta avvittato tutto il dado da 7 entrambi i nuovi cavi non vengono per niente stretti! :testate:

 

ora la colpa sara mia perchè avrò sbagliato chissà cosa, però ho controllato i serrafilo senza cavi e cmq sia quando serro tutto il dado da 7 sul corpo del

serrafilo...non vedo nel foro dove passano i cavi la parte filettata che dovrebbe fermare il cavo del cambio.

 

Sbaglio forse il montaggio? ho perso qualche spessore? grazie

 

se la situazione è:

serrafilo (io li chiamo morsetti) smontato

tutta la sua vite avvitata

 

se il morsetto è ok il foro dove tu inserisci il filo deve essere ostruito dalla vite da 7, completamente o quasi

Share this post


Link to post
Share on other sites

Salve a tutti, mi chiamo Andrea,

restaurando un 50 spécial v53bt 4 marcie, ho cambiato tutte le guaine,fili e i registri.

Rimontando il tutto ho notato che :

. il filo dell'acceleratore non ritorna in dietro,bisogna accompagnalo con la manopola.

. durante il cambio marcia , non riesco più ad arrivare alla 4°

. con la vespa in folle si può passare alla prima o alla seconda marcia senza usare la frizione.

. la levetta dell'aria sotto la sella non rimane tirata…

 

…insomma ho fatto proprio un bel lavoro di m**** !!! ..pero era la prima volta.

Qualcuno avrebbe delle dritte su dove agire prima che ne combino delle altre ??????

grazie per la pazienza

Share this post


Link to post
Share on other sites
Salve a tutti, mi chiamo Andrea,

restaurando un 50 spécial v53bt 4 marcie, ho cambiato tutte le guaine,fili e i registri.

Rimontando il tutto ho notato che :

. il filo dell'acceleratore non ritorna in dietro,bisogna accompagnalo con la manopola.

. durante il cambio marcia , non riesco più ad arrivare alla 4°

. con la vespa in folle si può passare alla prima o alla seconda marcia senza usare la frizione.

. la levetta dell'aria sotto la sella non rimane tirata…

 

…insomma ho fatto proprio un bel lavoro di m**** !!! ..pero era la prima volta.

Qualcuno avrebbe delle dritte su dove agire prima che ne combino delle altre ??????

grazie per la pazienza

 

Attendiamo gli esperti

 

Inviato con Nokia 3310

Share this post


Link to post
Share on other sites
Salve a tutti, mi chiamo Andrea,

restaurando un 50 spécial v53bt 4 marcie, ho cambiato tutte le guaine,fili e i registri.

Rimontando il tutto ho notato che :

. il filo dell'acceleratore non ritorna in dietro,bisogna accompagnalo con la manopola.

. durante il cambio marcia , non riesco più ad arrivare alla 4°

. con la vespa in folle si può passare alla prima o alla seconda marcia senza usare la frizione.

. la levetta dell'aria sotto la sella non rimane tirata…

 

…insomma ho fatto proprio un bel lavoro di m**** !!! ..pero era la prima volta.

Qualcuno avrebbe delle dritte su dove agire prima che ne combino delle altre ??????

grazie per la pazienza

L'acceleratore è originale così, lo fanno anche le 2 mie, e tutte quelle senza frecce

per il cambio, hai stretto bene i cavi? Forse si sono solamente allentati

E' normale anche questo, le marce entrano anche senza frizione da fermo sempre, in movimento invece se non lasci il gas non entrano

La levetta non saprei aiutarti, hai per caso oliato nel foro del telaio dove passa?

Share this post


Link to post
Share on other sites
L'acceleratore è originale così, lo fanno anche le 2 mie, e tutte quelle senza frecce il mio come lo mollo decelera.

per il cambio, hai stretto bene i cavi? Forse si sono solamente allentati

E' normale anche questo, le marce entrano anche senza frizione da fermo sempre, in movimento invece se non lasci il gas non entrano

La levetta non saprei aiutarti, hai per caso oliato nel foro del telaio dove passa?

 

 

 

Inviato con Nokia 3310

Share this post


Link to post
Share on other sites
Salve a tutti, mi chiamo Andrea,

restaurando un 50 spécial v53bt 4 marcie, ho cambiato tutte le guaine,fili e i registri.

Rimontando il tutto ho notato che :

. il filo dell'acceleratore non ritorna in dietro,bisogna accompagnalo con la manopola. deve essere così!

. durante il cambio marcia , non riesco più ad arrivare alla 4° forse hai regolato male i fili e ce li hai troppo lenti: in folle, se muovi la manopola delle marce, di quanto ti si muove?

. con la vespa in folle si può passare alla prima o alla seconda marcia senza usare la frizione. puo' capitare ma non è una regola, è un'eccezione.

. la levetta dell'aria sotto la sella non rimane tirata… serra di più il dado che tiene il lamierino a cui agganci la corda di comando aria.

 

…insomma ho fatto proprio un bel lavoro di m**** !!! ..pero era la prima volta.

Qualcuno avrebbe delle dritte su dove agire prima che ne combinI delle altre ??????

grazie per la pazienza

 

Se è la prima volta e hai indovinato subito la giusta combinazione tra corda marcia e sede in cui farla passare (quindi la prima è dove deve essere e così le altre) hai già fatto meglio della "prima volta" 90% di noi.

Da rompiscatole quale sono.....ti evidenzio (in blu) un congiuntivo.

Share this post


Link to post
Share on other sites
Se è la prima volta e hai indovinato subito la giusta combinazione tra corda marcia e sede in cui farla passare (quindi la prima è dove deve essere e così le altre) hai già fatto meglio della "prima volta" 90% di noi.

Da rompiscatole quale sono.....ti evidenzio (in blu) un congiuntivo.

Eheh è bello mettere la 2a e poi scalare in 1a:risata::oops:

Share this post


Link to post
Share on other sites

…era in dialetto veneto !! (non è vero mi stavo parando il c*lo) …basta che ti segni le guaine dei fili del cambio quando la smonti.

come si dice a smontare sono buoni tutti…poi devi rimontare :boh:

 

- - - post uniti in automatico dal sistema - - -

 

sei stato grande a capire che parlavo a vespa spenta !! …. mi e successo mentre facevo i test in strada, in quel caso però usavo la leva della frizione. ma la Folle era sparita

Share this post


Link to post
Share on other sites
…era in dialetto veneto !! (non è vero mi stavo parando il c*lo) …basta che ti segni le guaine dei fili del cambio quando la smonti.

come si dice a smontare sono buoni tutti…poi devi rimontare :boh:

 

- - - post uniti in automatico dal sistema - - -

 

sei stato grande a capire che parlavo a vespa spenta !! …. mi e successo mentre facevo i test in strada, in quel caso però usavo la leva della frizione. ma la Folle era sparita

 

segnare le guaine è da dilettante (infatti era la prima volta).

la piaggio ovviava differenziandone i colori, in qualche modello.

basta un minimo di ragionamento nella prima guaina che monti e sbagliare è davvero difficile (basta passare il preselettore delle marce dalle folle alla prima e sai il lato della corda che "tira" dalla folle alla prima)

Share this post


Link to post
Share on other sites

buona sera a tutti, per il cambio ho risolto bastava un po di pazienza e un paio di mani in più !!

per l'acceleratore ok ! ..ci adeguiamo

rimane il mistero della levetta dell'aria… il dado o registro è completamente avvitato,se lo svito si tira ancora di più ...:scalata:

Share this post


Link to post
Share on other sites
buona sera a tutti, per il cambio ho risolto bastava un po di pazienza e un paio di mani in più !!

per l'acceleratore ok ! ..ci adeguiamo

rimane il mistero della levetta dell'aria… il dado o registro è completamente avvitato,se lo svito si tira ancora di più ...:scalata:

 

il registro al carburatore non c'entra una mazza.

Qui devi stringere.

Monti il tirante nella sua sede, con una mano tieni il pomello e con l'altra stringi il dado!!!TIRANTE.JPG

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...