Jump to content


vespa cosa1 125 a caldo si spegne


Recommended Posts

come da titolo

ho una vespa cosa 125 del 1988 ho pulito e regolato il carburatore compreso il minimo, e adesso a freddo va benissimo ma purtroppo a caldo fa questo difetto quando sto a folle e ho le luci spente la moto rimane tranquillamente in moto e regge il minimo, mi basta accendere le luci e la moto dopo qualche secondo si spegne e come se s'ingolfa nn e una coincidenza lo provata varie volte e mi fa questo difetto che cosa puo essere?dimenticavo a freddo si accende tranquillamente a prima botta.

Link to post
Share on other sites

Ma se accelleri con il faro acceso rimane in moto o si spegne uguale??

 

Scusa ma non è che hai il minimo un pò troppo basso??

 

Sarà forse pelo pelo per reggere quando è spento tutto, ma nel momento in cui assorbi più corrente non ce la fa a reggere.

 

Prova a tirare un pò su il minimo e vedi cosa succede, dovresti risolvere.

 

ARtax78

Link to post
Share on other sites

grazie artax della risposta cmq se accellero si riprende nn si spegne,per il minimo e abbastanza alto perche quando e fredda con l'aria inserita si sente abbastanza accellerata e poi a caldo si normalizza

Link to post
Share on other sites
ciao gian non ho controllato perche ho avvitato un giro da come stava prima e ora ad orecchio a freddo mi sembra altino fino a che sgancia l'aria automatica e il rumore si sente bene.

 

questo è normale.

l'aria fa salire i giri, poi appena si stacca è il minimo a entrare in funzione.

la mia a freddo credo che salga senza problemi a 2000 / 2500 non ricordo bene.

poi scende e tiene il minimo bene solo se la tengo tra i 1000 ed i 1500...

per questo il minimo si regola sempre a motore caldo.....

 

ciao

gian

Link to post
Share on other sites

anche la mia a caldo 1500 -1000 a freddo sale sui 2500 quindi dovrebbe stare bene

pero sai oggi controllando il motore mi sono reso conto di una cosa c'e un filo rigido dietro la centralina at che si collegga sul carter della moto che e coperto alla fine da una scatolina di gomma, che all'altezza della bobina e tipo questa plastica rovinata che cavo e quello?nn e che e quello il problema?

Link to post
Share on other sites

mhhhh non che abbia capito bene....

prova a mettere una foto.

anche se penso che il tuo cavo sia la massa. non credo sia quello, ma aspettiamo pareri più autorevoli

comunque se tu avessi un problema di corto circuito non penso che tenendola un pò più su risolveresti il problema, ma non sono sicurissimo.

l'elettricità non è proprio il mio forte....

vediamo se c'è qualche esperto che ti da una mano

ciao

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...