Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Sign in to follow this  
mueno

Carburazione PX 150, non ci stò a capì nulla!!!

Recommended Posts

uahauhauahahahhaha....forse ho capito!!! svito la candela, gli riattacco la pipetta con relativo morsetto, la tengo dalla gomma della pipetta e la poggio sul telaio dopo di che spedivello e deve fare la scintilla...giusto? (sono un genio!!!). ogni volta che mi fermo e spengo il motore ho il terrore che non si accenda. A tal proposito ho trovato una vecchia discussione in merito dove si parla di cambiare in questi casi il condensatore, tra l'altro il problema alla px era simile al mio.

Share this post


Link to post
Share on other sites

Ciao mueno,stai a diventare pazzo,purtroppo la tua vespa non ha il condensatore,in quanto stiamo parlando di un px del 2006 quindi con accensione elettronica.Per quanto riguarda l'olio per miscela,ti consiglio di usare uno sintetico al 100% di buona marca(selenia).

Share this post


Link to post
Share on other sites

grazie gabriele, scusa ma sono un pò scarso in materia e cerco di imparare più velocemente possibile. il problema del condensatore l'ho preso da una discussione sulla candela di qualche mese fa e si parlava se non mi ricordo male, di un px catalitico. comunque sul fatto che sono confuso...hai ragione!!! ma per il semplice fatto che ho comprato la Vespa da semplice buongustaio e adesso mi ritrovo completamente innamorato di lei e del suo mondo, quindi qualsiasi problema che riscontro mi fa impazzire, e sto impazzendo!! siiiiiiiii!!!!!!.....aijashbckuHGCOQWYHQOWHGFOIUWGAEFCQO!!!!!

CIAO.

 

p.s. scherzo, con la vostra esperienza sto imparando tanto e per questo vi ringrazio.

Share this post


Link to post
Share on other sites

oggi mega stirata sul Viale Regione Siciliana (la tangenziale che circonda Palermo), mi fermo a controllare la candela e.........wooOoOOOOooooOoWww!!! candela nocciola, nocciolina, nocciolissima (la foto è fatta con il cellulare ed è un pò scura)!!!!! sono contento, la regolazione della famosa vite sta dando i suoi frutti e stò arrivando alla carburazione perfetta. grazie a tutti per i preziosi consigli.

la settimana prossima arrivano i getti nuovi e speriamo che tutto sia perfetto.

ciaooooooooo

P030509_12.36.jpg

Share this post


Link to post
Share on other sites

Come no gustav...+ grassa - grassa, allora vero non ci capisco niente. Fattostà che la candela era sempre nera e adesso che l'ho riavvitata e svitata di 2 giri e 1/4 ( era svitata di 4 giri e mezzo) la candela comincia ad assumere un colore nocciola. Bohhh??? Da cosa dipende la sua colorazione? Non dipende dalla giusta carburazione?

Share this post


Link to post
Share on other sites

La vite interviene solo sulla carburazione del circuito del minimo. Come apri l'acceleratore quello che conta (e che colora la candela) è il circuito del massimo, sul quale influiscono solo i getti, non c'è altra regolazione.

Share this post


Link to post
Share on other sites

anche io Mueno, ho più o meno gli stessi tuoi problemi, adesso ho un getto 100 come te, la vite un po' più aperta di te perchè mi sembra che così spinga un po' meglio ai bassi regimi, ma la candela è abbastanza nera..

adesso pensavo di provare un getto 102 perchè agli alti regimi cala un po' invece di spingere di più, non so come vada la tua, ma la mia spinge bene ai bassi e poi non aumenta la spinta agli alti, soprattutto in 3 e 4... capisco che non sia un bolide le altre 150 a confronto vanno un po' più della mia...

io avevo provato il 160 be3 ma faceva solo più fatica ai bassi e borbottava sempre oltre (a mio parere) consumare un po' di più sporcare ultiormente la candela... poi forse io ci capisco ancora meno di te :-(

Share this post


Link to post
Share on other sites

al momemento veramente io ho rimesso il 98 perchè il 100 l'ho tenuto soltanto una settimana e la vespa dopo una stirata aveva dei vuoti impressionanti. ho ordinato i getti completi e aspetto che arrivino (160 - be3) per montarli completi e quindi rimettere il 100. anche se le tue parole non mi confortano affatto.

il mio problema attuale, sostanzialmente, è che appena cammino con un minimo di acceleratore aperto, a qualsiasi marcia io sia, la vespa borbotta e ha dei piccoli vuoti o strattoni, chiamamoli come vogliamo; appena apro un pò di più i giri si regolarizzano. per me per esempio, è impossibile camminare di seconda piano piano perchè la vespa comincia a balbettare e strattonare tutta, devo subito premere la frizione. per non parlare di quando è fredda!!! mitraglia che è una meraviglia!!!!.

mentre ad acceleratore aperto ha una bella spinta (l'inverso del tuo a quanto ho capito)

il fatto che non riparte dopo che il motore caldo viene spento per pochi minuti e poi riacceso, non lo fa più; almeno fin'ora, sarà stata la candela che ha fatto massa.

 

P.S. con stà cosa dei getti che mi hai detto mi hai spiazzato. mmm...

Share this post


Link to post
Share on other sites
La vite interviene solo sulla carburazione del circuito del minimo. Come apri l'acceleratore quello che conta (e che colora la candela) è il circuito del massimo, sul quale influiscono solo i getti, non c'è altra regolazione.

 

 

sorry gustaV!!! solo che a parte la pulizia del carburatore (che cmq era abbastanza pulito), è l'unico intervento che ho fatto ed ha portato lo schiarimento della candela, da nera a nocciola.

Share this post


Link to post
Share on other sites
sorry gustaV!!! solo che a parte la pulizia del carburatore (che cmq era abbastanza pulito), è l'unico intervento che ho fatto ed ha portato lo schiarimento della candela, da nera a nocciola.

 

O oavevi i getti parzialmente ostruiti, oppure sono cambiate le condizioni della prova. Ti assicuro che la vite posteriore non influisce sulla candela.

:ciao:

Share this post


Link to post
Share on other sites

un'altra cosa! quando stringo la frizione sembra una ducati e sò che questo è dovuto ai parastrappi probabilmente, anzi sicuramente da sostituire. volevo porvi 3 domande:

 

1. se questo può incidere in qualche modo sul rumore, gli strattoni e i vuoti che ha al minimo di accelerazione.

 

2. se è possibile che in 4000 km i parastrappi si debbano già sostituire (il rumore metallico è notevole), in modo che vado dal concessionario che me l'ha venduta e mi faccio fare il lavoro da lui, gratis ovviamente.

 

3. se è una cosa che posso fare io da neofita o è meglio che rivolga ad un professionista. anzi...esistono degli schemi in merito?

 

grazie sempre, come dice gustaV: " con stima ed amicizia".

Share this post


Link to post
Share on other sites
P.S. con stà cosa dei getti che mi hai detto mi hai spiazzato. mmm...

 

non ti preoccupare, ti ho solo detto come va a me.. tra l'altro io con il 150 BE5 100 e la vite aperta a 2 giri e 3/4 va molto bene ai bassi giri e non sbaglia un colpo... mentre appunto non spinge tanto agli alti

 

vorrei quasi mettere il getto 102 ma la candela è già molto nera adesso, avresti voglia per favore di descrivermi un po' dettagliatamente cosa hai fatto per pulire il carburatore, cosa devo smontare? perchè io sono arrivato solo a togliere filtro aria e getti.. poi?

 

poi faccio una domanda ai più esperti (senza torgliere nulla a te Mueno!!) se io mettessi la colonnina del massimo con 160 BE5 e 102 potrei fare un tentativo o è solo una porcata? così magari entra un po' più aria e smagrisce un po'....

grazie mille

Share this post


Link to post
Share on other sites

State facendo un casino: a parte che i 2,5 giri sono un'indicazione di media perchè ogni motore vuole la propria carburazione, i PX con avviamento elettrico e carburatore con vite esagonale del 7 hanno un passo diverso (più corto) rispetto ai modelli arcobaleno, quindi i 2,5 giri non sono indicativi.

Share this post


Link to post
Share on other sites

ciao llucky, sinceramente io ho seguito una guida dettagliata e fotografica curata da alex (che in questo sito a quanto ho capito è spaghetti), sul portale di STAR DELUXE.

è fatta veramente bene, figurati che per me era impensabile smontare un carboratore e con l'ausilio delle sue spiegazioni ci sono riuscito alla grande.

 

ti posto il link: STAR DELUXE Revisione carburatore vespa px.

 

segui quello che dice, compreso la parte finale, cioè il motivo per cui una volta rimontato il tutto, il motore rimaneva accelerato, ti dico questo perchè a me è successa la stessa cosa identica che è successa a lui, ma di questo se ne è parlato nei post precedenti.

 

per quanto riguarda la colonnina che vorresti montare...hai ragione chiedi agli altri...ahahhahaha. non mi sento ancora per niente pronto a dare consigli così tecnici. ;)

 

P.S. i getti che hai al momento io li ho tenuti per pochissimo tempo, avevo dei vuoti paurosi, sono tornato al 98. e va mooooolto meglio. speriamo che con la colonnina completa che mi arriverà a giorni, (160 be3 100) le cose vadano meglio.

 

per qualsiasi cosa scrivimi. per quel minimo che posso fare per te sono a disposizione.

Share this post


Link to post
Share on other sites
State facendo un casino: a parte che i 2,5 giri sono un'indicazione di media perchè ogni motore vuole la propria carburazione, i PX con avviamento elettrico e carburatore con vite esagonale del 7 hanno un passo diverso (più corto) rispetto ai modelli arcobaleno, quindi i 2,5 giri non sono indicativi.

 

e quali sono i giri indicativi, in linea di massima.

Share this post


Link to post
Share on other sites

io sono andato dal meccanico e mi ha cambiato solo la marmitta, e mi ha staccato l'aparecchio per la combustione dei fumi , senza aprire il carburatore ma solo regolandolo , per il rumore è normale .

 

 

 

 

raga chi mi dà una mano , devo sostituire il gommino parapolvere sulla leva del freno anteriore , chi mi spiegha come si procede ? grazie mille

Share this post


Link to post
Share on other sites

oggi è successo di nuovo...dopo un breve tratto spengo il motore, lo riaccendo dopo circa un'ora e nulla, non ne voleva proprio sentire di accendersi, dopo tanti tentativi ci sono riuscito a strappo e ogni volta che mi succede questo mi esce benzina dalla marmitta. per favore aiutatemi a capire cosa può essere. grazie

Share this post


Link to post
Share on other sites

cioè?...lo spillo l'ho messo nuovo da 1 settimana. e l'ho montato (credo bene). almeno il suo movimento era perfetto. boohhh!!! devo aprire di nuovo? e controllare cosa?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...