Jump to content

stefano.e

Utenti Registrati
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

0

About stefano.e

  • Birthday 02/07/1968

Personal Information

  • Città
    Ponteranica
  • Le mie Vespe
    Vespa PX150E
  • Occupazione
    Impiegato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ho avuto una Star 150 2 tempi per 2 anni. Ci ho viaggiato su per poco più di 14000 km. Mi sono trovato molto bene. Comprata nel marzo del 2011 perchè volevo un mezzo nuovo ed i soldi per la PX (che sarebbe stata ri-commercializzata da lì a poco) non li avevo. Le uniche pecche, ormai risapute, son state: gommini che si lasciavano andare solo a guardarli, verniciatura così e così, e pneumatici in dotazione che facevano schifo. In più c'era una scarsa cura dei particolari. Quando ho preso la mia attuale Vespa, pur di fronte ad un mezzo di una certa età e che aveva bisogno di interventi per
  2. Guarda... ne stavo discutendo con un amico meccanico, che purtroppo abita a 800 km da casa mia... Sulla ricevuta sono indicati indistintamente ricambi per un totale di 40 euro. Quindi abbiamo supposto che abbia cambiato soltanto paraoli, guarnizioni e l'olio cambio.
  3. Aggiorno la situazione, sperando che sia stato tutto risolto. Ieri l'ho recuperata. Il problema era proprio il paraolio lato frizione. Aveva un labbro completamente consumato e non faceva tenuta. Ora la Vespa va bene. Dovrò soltanto guidarla e testarla come si deve. Quest'anno il mio fine settimana lungo salterà a causa di questa spesa imprevista. Ma il prossimo anno voglio farmi un bel viaggetto...
  4. La Vespa è ancora dal meccanico... C'è obiettivamente qualcosa che non va. I sospetti sono sul paraolio frizione. Il carburatore, montato su altro motore, fa il suo dovere. Sul mio, invece, no. Sembra che l'olio del cambio entri in camera di scoppio. Non resta che aprire i carter e dare una bella revisionata.
  5. Ho aperto nuovamente il carburatore. Sembra pulito. Ho soffiato con l'aria compressa e rimontato tutto. Sembrava andare bene. Dopo un'oretta che viaggiavo in direzione del paese dove lavoro... si è spenta. Fortuna ha voluto che si fermasse davanti ad un meccanico Piaggio. Domani sera me la renderà. Spero registrata a puntino. @Maverick... li ho trovati uguali ai tuoi, della FAR. Domani sera, quando mi riprendo la Vespa, li monto.
  6. Ciao Case93. Ti rispondo subito. Getto minimo: 48/160 Getto massimo: 160/BE3/100 Dopo aver pulito il carburatore teneva bene il minimo. La accendevo con lo starter tirato alla seconda pedivellata. Accelerando appena accesa, non si ingolfava. E anche in marcia andava bene, regolare. Dopo aver tirato stamattina (circa 1 km a 80 di tachimetro), non tiene più il minimo. Per metterla in movimento devo farla salire di giri e sfrizionare, altrimenti mi si spegne.
  7. Grazie 1000, iena. Dopo aver sistemato la Vespa mi dedicherò agli specchietti e al portapacchi. Dal 5 al 9 luglio vorrei fare un po' di km con la bella...
  8. Io ne ho solo uno. Quello sinistro, che si inserisce nel foro del coprimanubrio. Quello di destra non l'ho, anche perchè non è previsto. Infatti non c'è il foro nel coprimanubrio. Avevo intenzione di montare i due specchietti adoperando le classiche staffe e chiudendo il foro sul coprimanubrio con un qualche tappo. Comunque non pensavo esistesse lo specchietto destro.
  9. Ok ragazzi. Grazie dei consigli. Oggi pomeriggio taglio l'erba e poi mi dedico alla bella. Maverick, una curiosità: gli specchietti della tua Vespa mi piacciono moltissimo. Si trovano online o anche nei Vespa Center? Sono agganciati alle staffe, vero?
  10. Ciao iena. No. Il serbatoio è pulito. L'avevo controllato per scrupolo quando ho ripulito il carburatore. L'avevo anche risciacquato con un po' di benzina, in modo da levare eventuali residui... Comunque ho capito che mi tocca controllare ancora tutto. Con pazienza, verificherò il tubicino della benzina, e tutti i condotti che portano la benzina alla vaschetta. E nuovamente verificherò il serbatoio e il rubinetto. Uff.... Spero mi riporti a casa...
  11. Sarebbe stato bello... invece... Stamattina esco prima per venire al lavoro. Visto che sono in anticipo faccio un giretto più lungo, così da godermela un po' e tirarla come si deve. Ecco... dopo una lunga tirata intorno agli 80 di tachimetro... mi fermo ad un semaforo. Sento che c'è qualcosa che non va. Non tiene il minimo, tende a morire... Quando faccio per partire inizia a strattonare e devo portarla su di giri per riuscire a mettermi in movimento, giocando con la frizione. Cosa sarà? Si sara sporcato di nuovo tutto? I sintomi sembrano gli stessi.
  12. Come preventivato, tra ieri e oggi ho ripulito il carburatore e i serbatoi olio e benzina. Una faticaccia... Il carburatore era talmente sporco che sembrava essere stato dissotterrato. Smontato tutto e immerso in diluente nitro, escludendo le parti in gomma e plastica. Stamattina ho immerso il tutto in benzina. Nel tardo pomeriggio ho rimontato... quasi tutto... mi è avanzata una rondellina. Al di là di questo... la Vespa si è accesa al primo colpo. Il miscelatore funziona correttamente perchè ho visto che si è aspirato la bollicina d'aria dal tubo dell'olio miscela. Che dirvi? Grazie
  13. Ok. Oggi pomeriggio mi dedicherò alla pulizia. Stamattina sembrava miracolosamente risolto il problema, ma dopo 500 metri ha ricominciato. Ho capito che dovrò dedicarle un po' di attenzioni.
  14. La marmitta era montata su una LML 150 2 tempi. Io l'avevo presa usata, ma l'avevo usata pochissimo per sostituirla con una Megadella. Poi la LML l'ho venduta e ho preso la Vespa. E questa marmitta mi è rimasta in garage. Immagino che vada bene anche su una PX...

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...