Jump to content

max79

Utenti Registrati
  • Posts

    201
  • Joined

  • Last visited

  • Days Won

    2

max79 last won the day on February 15 2018

max79 had the most liked content!

About max79

  • Birthday 01/08/1979

Personal Information

  • Città
    Padova
  • Le mie Vespe
    vespa 50 prima serie, vespa 125 ts, vespa rally 200
  • Occupazione
    elettrotecnico

Recent Profile Visitors

1,885 profile views

max79's Achievements

Apprentice

Apprentice (3/14)

  • Dedicated Rare
  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done

Recent Badges

7

Reputation

  1. Prima di allargare buchi e fare lavori irreversibili proverei così..
  2. Mha, io proverei a passarci comunque il maschio m5, poi proverei a mettere una vite un po' più lunga, magari è rovinata solo la prima parte del filetto...
  3. Buonasera a tutti, volevo aprire un piccolo sondaggio riguardo la velocità max della Vespa rally 200. Oggi , ho voluto stiracchiare un po' il motore della mia, tutta originale. Con un giubbotto grosso e non proprio aerodinamico, e una leggera brezza a sfavore, sono arrivato a 96/97 km/h da GPS in posizione normale e a 105/106 in posizione disteso. Peso circa 85 kg. È giusta? Le vostre come vanno?🤔😁
  4. Buongiorno a tutti ragazzi. Ho un problemino con il contachilometri della mia 200 rally: diciamo che è un po' generoso, infatti mi indica circa 15 km/h in più del GPS.. infatti a manetta mi arriva a fondoscala. Come potrei fare per fargli segnare più o meno la giusta velocità? Grazie
  5. Ciao, guarda, l'altro giorno ero in giro per commissioni e sono passato davanti all'unico motoricambista della zona, sono entrato e mi ha proposto l'unica marca di bobine che aveva: trattasi di SGR spareparts, bobina piaggio che sostituisce ducati e femsa. Poi ho preso una candela ngk b6hs, 30€ in tutto. In tutta sincerità non eccelle per qualità costruttiva, infatti ho anche sostituito la forchetta che si aggancia alla candela perché mi sembrava troppo sottile e debole. Comunque sia, ieri ho percorso circa 50 km di percorso urbano ed extraurbano, gran parte dei quali a menetta e tirando le marce...eh niente, la Vespa è un orologio, sinceramente non pensavo nemmeno io che andasse così bene a tutti i regimi, niente incertezze, niente ingolfamenti o altro.... Ciao
  6. Buongiorno a tutti, ho sostituito bobina e candela, adesso la Vespa è perfetta. Problema risolto. Grazie mille per i consigli.
  7. Magari sto dicendo una stupidaggine...ma se fosse il volano smagnetizzato dovrebbe andare male da subito... che senso ha che lo faccia solo da molto calda...? Mha.... intanto provo con la bobina e vediamo...
  8. Appena ho un attimo cambio bobina e candela poi vi aggiorno...
  9. Grazie mille per i consigli, controllerò queste due cose.
  10. Buonasera a tutti, ho un problemino con il mio ts originale. Premetto che la vespa è sempre andata bene, ma ultimamente, quando è molto calda, dopo una tirata a manetta o una stirata alle marce, fa come dei vuoti e sembra spegnersi come se si ingolfasse, quando poi effettivamente la spengo fatica non poco a ripartire. Quando poi si raffredda un po', torna tutto come prima, parte subito e va benissimo... premetto che ho cambiato puntine e condensatore da poco e regolato l'anticipo con goniometro. Cosa potrebbe essere? Grazie per le risposte. Buona serata.
  11. Buongiorno a tutti ragazzi, dopo vari tentativi di carburazione al minimo e vari ingolfamenti, ho deciso di cambiare il getto del minimo dell'si 24 senza mix sulla rally 200. Il carburatore ne monta però uno da 50 senza freno aria. Ho montato un 55/160 con freno aria ed ho tappato il foro del vecchio circuito aria sul carburatore. Adesso sembra andare un po' meglio. Volevo sapere se il getto che ho montato è giusto, anche perché non so quanto sia diametro del vecchio foro che ho tappato sul carburatore.. Il foro l'ho chiuso provvisoriamente con un goccio di colla a caldo, tanto per provare. Come posso chiuderlo in maniera più sicura e definitiva? Grazie a tutti
  12. Buongiorno ragazzi, eh, niente, la Vespa mi fa ancora quello scherzetto, mi rimane un po' accelerata in rilascio, ma lo fa principalmente alle piccole aperture. Il difetto è più accentuato a motore freddo. Proverò a ricontrollare il cavo e guaina, ma sembra a posto. Non so più cosa controllare. Se qualcuno ha altre idee, grazie mille.
  13. Ho ricontrollato e lubrificati cavo e guaina acceleratore, ho mollato appena appena il registro. Ho svitato di un altro mezzo giro la vite carburazione, adesso sono circa a 3 giri e 1/2. La vespa adesso è quasi perfetta... probabilmente il carburatore originale di 50 anni fa è un po' sballato e i canonici 1,5- 2 giri sono andati a farsi benedire... Rimane il discorso della perdita d'olio fra i carter... secondo voi se metto dell'olio 80w90 che è più denso, posso limitare la perdita? Può andare bene per la frizione? Sulla ET3 l'ho sempre usato ed è sempre andato benissimo...

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...