Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

skaloppa

Utenti Registrati
  • Content Count

    138
  • Joined

  • Last visited

  • Points

    1 [ Donate ]

Community Reputation

0

About skaloppa

  • Rank
    VRista Junior
  • Birthday 06/21/1985

Personal Information

  • Città
    Genova
  • Le mie Vespe
    P150X, P125X
  1. Io monto le Metzeler. Non ci sono differenze se non in stabilità (molto migliore) e tenuta sul bagnato (molto peggiore rispetto le S83) Avere la moglie ubriaca e la botte piena non è possibile. I rapporti non fanno magie, ti danno da una parte e ti tolgono dall'altra in maniera esattamente uguale. Se vuoi mettere il 22 per allungare e vuoi allo stesso tempo mantenere certe prestazioni in salite e soprattutto in due, devi rivedere la configurazione del motore facendo un upgrade (esempio: mettere un 24, lavorare la testa per diminuire lo squish, magari cambiare la marmitta, lavorare un pelo i travasi eccetera eccetera eccetera)
  2. Per il tipo di pneumatico non cambia nulla. Il Metzeler Me1 ha la stessa misura del S83, è solo più largo. La tua frizione ha 8 molle. Io sinceramente la lascerei così perché il DR "da scatola" non ce la fa a spingere un pignone 22 nelle salite in due. L'intervento "ad hoc" sarebbe cambiarci la quarta e metterla con un dente di meno, i primi 3 rapporti sarebbero identici ad ora (quindi nessun problema nelle salite in due) ma per cambiare la quarta devi aprire il blocco. Se lo sai fare può valerne la pena, altrimenti no.
  3. Ciao, è una domanda un po' troppo generale. Dipende da che motore hai, da cosa vuoi ottenere e dal tuo budget. Saluti
  4. c'è qualcosa che non torna... se hai un 150 e installi un 177.... non credo tu possa mantenere la testa originale... I gruppi termici "KIT" vengono di fatti forniti completi: CILINDRO + TESTA + PISTONE + SPINOTTO + SEEGER
  5. secondo me solo il getto del massimo (108 ) la modifica del pignone per un DR secondo me non è necessaria, lascerei il 21 denti originale L'unica cosa che farei in aggiunta è spianare leggermente la testa del DR. Ciao
  6. Ho preso un caricabatterie a 12V e l'ho collegato alla presa. Ho tolto il coperchio del devio luci. Ho collegato un filo del caricabatterie alla carcassa della lampadina abbagliante / anabbagliante (=massa) Ho collegato l'altra estremità del caricabatterie alla giunzione saldata del filo viola, dentro il devio luci -> accensione abbagliante (o anabbagliante, non ricordo) Ho collegato l'altra estremità del caricabatterie alla giunzione saldata del filo marrone, dentro il devio luci -> accensione anabbagliante (o abbagliante, non ricordo) Quindi ho provato anche ad alimentare la stagnatura del filo grigio, in modo da verificare che il meccanismo del devio luci funzioni -> Lampade si accendono. Ho collegato un filo del caricabatterie alla carcassa della lampadina della posizione (=massa) Ho collegato l'altra estremità del caricabatterie alla giunzione saldata del filo bianco, dentro il devio luci -> accensione lampada di posizione Si, le masse sono tutte collegate tra di loro, su quel morsetto a tre che c'è sul coperchio del faro. E' collegata anche l'estremità che lato faro, la massa comune della lampada abbagliante/anabbagliante e di quella di posizione.
  7. Ciao a tutti, ho due problemi elettrici sul mio PX, anno 1982. 1) LUCI LAMPEGGIANO Se accendo la vespa con il manubrio a fondo corsa a sinistra, all'accensione tutte le luci lampeggiano. Sia le spie sopra il manubrio che le frecce, lo stop posteriore ecc. A cosa può essere dovuto? 2) LUCI ANTERIORI Non riesco a fare andare le luci anteriori. Le lampade sono funzionanti, le ho provate con un carica batterie. Il devioluci funziona, ho provato ad accendere le luci alimentando i cavi dentro il devio luci e funzionano. Per scrupolo ho provato anche a by passarlo collegando direttamente il grigio (che arriva dal regolatore) con il viola o il marrone o il bianco (abbagliante / anabbagliante / posizione). Niente da fare. Ho pensato che sia un problema di continuità del filo grigio che parte dal regolatore di tensione e arriva nel manubrio. Così ho controllato con un tester e c'è continuità. Non so più che pesci prendere. Lo stop e le frecce funzionano quindi escluderei un problema del regolatore.... Lo statore è elettronico. Grazie
  8. Max: 160/BE3/108 Min: 48/160 Ghigliottina: da sostituire con la 001
  9. lo faceva anche con la ghigliottina da 11, quella di serie (prima di scatalizzare e montare il DR).
  10. Ciao a tutti, rianimo la discussione perché ho un problema analogo: ho il gruppo termico sempre imbrattato di olio e candela bagnata. PX MY con miscelatore. Gruppo termico DR 177 con getti 160/48 e 160/BE3/108 e ghigliottina 001 Megadella v 1.4 Candela RL82C Vite della carburazione aperta di 2 giri. uso olio 100% sintetico. Ho già escluso possibili aspirazioni dal paraolio lato frizione, il minimo è bello stabile, il fumo non è particolarmente bianco e la prova della vite di carico dell'olio motore ha dato esito negativo (non ci sono alterazioni del minimo aprendo la vite). Tuttavia continuo ad avere il gruppo termico imbrattato d'olio fresco e candela bagnata. E' possibile che il miscelatore faccia passare più olio del necessario? Cosa potrebbe essere altrimenti?
  11. Ciao a tutti, qualcuno ha mica provato la pistola strobo venduta su SIP? Se si, come vi siete trovati? E' affidabile? Ho visto che costa meno delle Drapel (20€ contro 50€) quindi credo che la qualità sia inferiore ma vorrei capire il rapporto qualità/prezzo.
  12. Eh si, ho un'espansione come marmitta (megadella v 1.9cl1)
×
×
  • Create New...