Vai al contenuto
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST

granz

Utenti Registrati
  • Numero contenuti

    220
  • Iscritto

  • Ultima visita

  • Points

    29 [ Donate ]

Reputazione Forum

1 non se ne sa ancora molto

Su granz

  • Livello
    VRista Junior
  • Compleanno 11/11/1981

Informazioni Personali

  • Città
    VIAREGGIO
  • Le mie Vespe
    PRIMAVERA
  • Occupazione
    NIENTE

Visite recenti

268 visite nel profilo
  1. granz

    Un Và!

    Buonasera a tutti! Ho risolto i problemi di sfiato tra cilindro e collettore di scarico. Ole'!
  2. granz

    Un Và!

    Spero di non sbagliarmi, ma x quello che mi sono documentato io ho capito questo: Polini 130 = anticipo regolato a 16 gradi. Dalle tacche che ho sullo statore e carter intuisco che viene riportato un valore di fabbrica per et3 prossimo ai 19/20 gradi. Concludo che una volta trovato il Pms e fatti tutti i calcoli ruoto lo statore in senso orario fino ad arrivare ai 16 gradi. E cerco conferma con pistola strobo da 25 euro su amazon. Vi sembra giusto come ragionamento?
  3. granz

    Un Và!

    Continuo a spianare... Nel mentre però voglio condividere con voi la foto dello statore come è stato rimesso dove si vedono gli allineamenti di fabbrica in basso a Sx (le 2 linee statore-carter). Volevo chiedervi se secondo voi va bene così? O avendo un blocco Polini e non un originale Piaggio devo ruotare lo statore. Avevo letto un pò in giro che per i motori Polini bisogna necessariamente ritoccare l'anticipo, è vero? In effetti ricordo vagamente che il piatto statore quando avevo comprato la vespa era leggermente spostato rispetto al riferimento sul carter. Grazie a tutti.
  4. granz

    Un Và!

    Si infatti, me ne sono accorto stamattina. Ho iniziato a spianare sul piano di vetro con carta a 180, la situazione sembra decisamente migliore rispetto a prima. Il lavoro è faticoso riprenderò in questi giorni.
  5. granz

    Un Và!

    Forse ho capito, la base del collettore che va al contatto con il cilndro è lievemente ovalizzata, quindi la guarnizione non riesce a fare bene il suo lavoro. Provo a spianare un po' il collettore. Le soluzioni potrebbe essere quella appena detta e il montaggio di una doppia guarnizione. Per risponderti, le gocce non cadono a terra ma il motore si imbratta abbastanza. Ho stretto molto di più perché pensavo fosse quello il problema, che serraggio mi consigli?? Ci metterò le mani sopra stasera.. Grazie per ora.
  6. granz

    Un Và!

    Una carburazione troppo ricca potrebbe portare a questa anomala fuoriuscita dal collettore di scarico?
  7. granz

    Un Và!

    Buongiorno ho rimontato il tutto per l'ennesima volta. Il motore gira bene, ma ho ancora quel problema al collettore, esattamente all'uscita del cilindro nella parte bassa della guarnizione di scarico escono residui di combustione, meno rispetto alla prima prova sul banco, però il problema persiste, grazie in anticipo per l'aiuto.
  8. granz

    Un Và!

    Proprio quella guarnizione mi crea più problemi, ne ho un'altra tipo di cartone e sembra con quest'ultima vada meglio...
  9. granz

    Un Và!

    Buonasera a tutti. I lavori sono andati avanti tantissimo, ho richiuso il motore e fatto partire la vespa su un cavalletto auto_costruito. Dopo 10 minuti che era in moto, l'albero motore che mi avevano dato per sostituire il mio rovinato si è spezzato dal lato del volano. Incredibile... che super sfiga. Il tipo che me lo ha venduto, l'ha ripreso e abbiamo notato un difetto proprio dentro al metallo sul punto di rottura. Adesso ne ho uno nuovo. Le mie domande però sono altre. 1 è normale che quando la vespa è in folle a motore acceso la ruota posteriore gira? Non ha forza se metto qualsiasi attrito si ferma ma se è libera gira. 2 uscita di scarico del cilindro quale guarnizione ci va con il collettore? Proprio da li' il mio motore aspira ancora, si vede una fuori uscita nera volevo capire se è un problema di guarnizioni o altro. Ho notato che quella classica di allumino ha meno tenuta e trafila di più. 3 Per chiudere un 130 polini le coppie di serraggio quali sono esattamente, io chiuso a 15 Nm. Grazie.
  10. granz

    Un Và!

    Si, ma l'ho fatto fare non ho le competenze e gli attrezzi necessari... Inizio smontaggio motore infatti avevo scritto di una perdita olio non identificata, spero di aver risolto. Grazie.
  11. granz

    Un Và!

    Ho messo una bronzina dove va l'o-ring nel selettore cambio, era leggermente ovalizzato il foro. Da stasera inizio a rimontare i cuscinetti..
  12. granz

    Un Và!

    Si infatti ho usato il diluente e con l'aiuto di un cacciavite piatto usato delicatamente è venuto via.
×