Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

BIGBAMBOO

Utenti Registrati
  • Content Count

    41
  • Joined

  • Last visited

  • Points

    37 [ Donate ]

Community Reputation

0

About BIGBAMBOO

  • Birthday 09/19/1964

Personal Information

  • Città
    VICENZA

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mazzucchelli......corsa 57 Cilindro Malossi 210 sport 2016 completo di testa montato senza modifiche ( da fabbrica ) Il venturi del carburo è un po' sporco a dire il vero. Ciao!!!! Grazie
  2. Ciao ragazzi........buongiorno, anch' io ultimamente ho cambiato marmitta al mio P200E....ho montato una marmitta mega ......ho spostato il gancetto molla cavalletto sull'ultima asola, ma la molla tocca sempre leggermente la marmitta e vibra a seconda dei giri motore ( fastidioso ). Avete qualche altra alternativa? Vi ringrazio..... Alberto
  3. Non molti......appena rodato. Prima ne avevo uno uguale che ho cambiato.......avevo fatto molti km.... Ma come mai questo ritorno? Non ho chissà che lavori.....albero anticipato e carter appena raccordati....... Se lo lascio così cosa succede? GRAZIE ANCORA.....
  4. Ciao Paletti.......è un problema perché adesso ho richiuso tutto.........il motore va bene.....tutto ok!! Solo che mi sembrava strano che l'albero prendesse questo colore...tipo marrone scuro....... Grazie!!!
  5. Buongiorno ragazzi, controllando dalla feritoia dei carter ( quella dove si monta il carburatore ) del mio P200E motorizzato MALOSSI 210 CON VARI LAVORI ho notato che le spalle dell'albero non hanno un bel colore chiaro (metallo),ma colore marroncino......come da "bruciato". Secondo voi da cosa può dipendere? Come olio sto usando da tempo MOTUL 510 che mi sembra buono.... Avete qualche idea? Grazie 1000 e Buona giornata
  6. Ciao sono Alberto, ma le scootsmart non le hai trovate un po' "ballerine"....anche in rettilineo essendo strette? Per carità entrano in curva che è un piacere..... Grazie 1000 per la risposta Alberto
  7. E' successo anche a me col 710....residui di olio marroncini (non utilizzato)dappertutto ( carburo , filtro , ......) Probabilmente è troppo denso e non si miscela bene!!!!!! Cambierò!!!!!!
  8. Cia vespista, io con Malossi 210 con lavori al motore uso da un po' di tempo Motul 710 e sorpresa sorpresa , guardando dalla luce di scarico con una pila ho visto che il pistone è come "colloso", "impastato"......forse dipende dal fatto che uso la vespa in città piano piano e non ci tiro dentro? e poi, può essere che mi abbia incollatole fasce? Tornando al motul 510 si può pulire mil motore? Grazie 1000
  9. Volevo evitare di smontare , devo andare dal meccanico( a parte la marmitta ), è possibile lasciare così e passare al 510 magari ? Si autopulisce con un po' di tempo di utilizzo? Grazie!!
  10. Ciao Joe, di solito faccio 2 - 2,5 è forse troppo? Secondo te il motore può essersi rovinato essendosi "impastato"? Ricominciando ad usare il 510 si può pulire un po'? Grazie 1000 Ciao!!
  11. Io ho usato il 710 Motul per un bel po' e vi dirò che mi ha impastato il motore.Forse perché andavo troppo piano in città? Vorrei ritornare al 510 , ma che si troppo anche quello? Esiste un olio che possa pulire un po' il tutto? Grazie,,
  12. Ciao Tororosso, sto usando anch'io il Motul 710 sul mio px 210 Malossi alluminio con qualche lavorazione del caso : ti dirò che uso il mezzo in particolar modo in città e non "tirando"; ma a te non si imbratta tutto? Grazie
  13. Ciao ragazzi, io uso il 710 ( ho malossi 210 alluminio ) ma nell'uso cittadino andando tranquillo si immorchia da matti.Prima con il 510 non succedeva. Ma allora il 710 va messo solo quando si smanetta? Domanda stupida : non è che con il 710 andando piano si incollano le fasce? GRAZIE 1000 BUONA SERATA
×
×
  • Create New...