Jump to content

Gianluca_67

Utenti Registrati
  • Posts

    20
  • Joined

  • Last visited

Personal Information

  • Città
    Milano
  • Le mie Vespe
    Ancora nulla, spero a breve
  • Occupazione
    Account manager

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Gianluca_67's Achievements

Apprentice

Apprentice (3/14)

  • Reacting Well Rare
  • Collaborator Rare
  • One Month Later Rare
  • Week One Done Rare
  • Dedicated Rare

Recent Badges

0

Reputation

  1. Grazie a tutti . . . sono stato troppo frettoloso . . . . credo di aver speso quattrini inutilmente. In affetti, pensandoci, avete proprio ragione . . . 🥵 Ciao e grazie ancora 😍
  2. Ciao tutti, una domanda: Vespa PX150E dell'86 . . . consigliate un additivo al piombo per benzina verde ? Qualcuno lo usa ? . . . consigli . . . Ciao e grazie - Gianluca
  3. Ciao Omobono, ma si certo, anch'io mi riferisco a nulla di trascendentale (righe di benzina, NON secchiate), ma siccome ho fatto verniciare il sopra del serbatoio del colore della vespa, preferirei non ci fossero. Proverò a metterci quei "robi" di spugna elasticizzata che normalmente si mettono intorno alle vaschette olio freni nelle moto da corsa, così da assorbire eventuali trasudamenti. In ogni caso ho capito che il problema è abbastanza comune. Per quel che uso io la vespa il problema lo risolvo a monte lasciando al massimo 3/4 di serbatoio. Grazie a tutti - Gianluca
  4. Grazie Vale, per quel che costa un tappo proverò. Ciao - Gianluca
  5. Buongiorno a tutti, una domandina facile facile per ha ben più esperienza di me: - Facendo il pieno di carburante (tappo servatoio nuovo) esce benzina ovunque (come se trasudasse con conseguente bagnato in giro). Qualcuno ha qualche consiglio da darmi per evitare la faccenda e facendo il pieno ? Non esce nulla solo a circa tre/quarti di serbatoio. Grazie per l'eventuale aiuto e pareri - Gianluca
  6. No, purtroppo devo dirti che la sella originale esce con la targhetta e adesivo grigio con scritta nera (c'è anche adesivo nero e scritta chiara). Tu la iscrivi ASI o FMI ? Se FMI - la iscivi on-line o in presenza ? Se on-line - fai le foto con la targhetta attaccata con il biadesivo, poi la togli. Se invece in presenza devi proprio metterla. A me hanno bloccato l'iscrizione FMI (on-line) perchè mancavano le placche metalliche zincate sulla maniglia passeggero (proprio quella a metà sella). Ciao - Gianluca
  7. Ciao, quella sella li nasce senza targhetta, ce l'ho anch'io. E tolto la targhetta la trovo una bella sella, ben fatta e comoda. Io non l'ho messa (nonostante ce l'abbia) per paura di fare una paciugata e rovinare tutto. Ciao - Gianluca
  8. Ciao MarBen, grazio per l'informazione . . . direi molto completa ed esaustiva. Farò sicuramente come da te consigliato, anzi, oltre ai morsetti a vite, pensavo di dargli un puntino di saldatura a stagno. Ho fatto così anche con tutto il cablaggio elettrico su tutti i faston, oltre a crimparli con la pinza, ho passato un filo di saldatura a stagno. Ciao e grazie - Gianluca
  9. Ciao tutti, chiedo qui che sicuramente ne sapete un botto più di me. Ho visto in giro sulla rete un devio frecce con il tasto triangolo 4 frecce. Io ho un PX150E Arcobaleno (NO BATTERIA). Funziona ? Basta tagliare i fili sul devio originale e connettere nello stesso modo (ho visto che ha morsetti a vite) sul nuovo ? Grazie per le risposte - Gianluca
  10. Ciao tutti, se posso dare il mio contributo, io ho mantato uno scarico polini sul mio px150E dell'86. Secondo me gira bene (io ho il 177 pinasco e carburatore originali ma getti maggiorati). Unico punto direi "drammatico" ! ! ! è stao il montaggio . . . il bullone di fissaggio al carter è stato a dir poco drammatico montarlo. Non entrava, non si allineava con il dado, ho allargato anche il foto del carter . . . . alla fine, quando stavo gettando la spugna, è andato su, NOTA: Bisogna mettere un pò di pasta sigillante per scarichi sul collettore. Comunque, una volta montato (lo scarico) va molto bene . . . ed il sound è bello pieno. Ciao - Gianluca
  11. Grazie della risposta bircastri, io ricordo che alla mia tenera età 🥴 . . . intendo quando avevo 14 anni . . . . almeno 40 lustri fa . . . i motorini avevano gli stessi clacson con gli stessi suoni . . . . Non credo sia un problema di clacson (con i giri al minimo) ma di corrente che arriva al clacson (non credo abbia uno stabilizzatore di corrente e senza batteria). Bisogna vedere se i nuovi clacson, forse meglio chiamarli ronzatori elettronici, con poca corrente funzionano ugualmente e si facciano sentire dignitosamente. Chiedo al mio fornitore e informo. Ciao e grazie ancora - Gianluca
  12. Colgo l'occasione di questa discussione per porgere una domanda: - Ho una vespa PX150E Arcobaleno del 1986 e, seppur nuovo, ho il clacson che al minimo si sente a stento, accelerando si sente . . . ma come si usava una volta (poco). Siccome penso che il clacson sia uno strumento che, seppur si usi poco, è uno accessorio di sicurezza . . . non esiste un clacson da sostituire un pò più performante ? Grazie per le eventuali risposte - Gianluca
  13. Ma sono buoni lo stesso .... oppure dopo perdono ancor di più ?
  14. Scusate, una domanda in quanto ho lo stesso problema: Cambiato gli o-ring frizione ma perde sempre (giusto una goccia d'olio quando spengo) dall'alberino/leva frizione. Secondo voi è sufficiente cambiare il solo coperchio (con relativi o-ring) o anche l'alberino/leva ? Grazie per le eventuali risposte - Gianluca
  15. Ciao, io sono fresco di restauro (completo e totale) di un 150 Arcobaleno dell '86 ed a me proprio non consumava olio e perdita vistosa, sempre di olio miscela dalla guarnizione del carburatore. Le ho provate veramente tutte . . . alla fine era il carburatore che aveva il condotto di miscelazione intasato (anzi, completamente chiuso). Meno male che per una questione di rodaggio gho fatto miscela in luogo di benzina. Ho provato a lasciare il carburatore (completamente smontato) a bagno per giorni nel diluente puro ma non c'è stato nulla da fare, l'ho dovuto sostutuire. Ora funziona tutto perfettamente e anche la carburazione l'ho regolata con facilità, quello che prima non sentiva le variazioni del freno aria. Spero di esserti stato utile - Ciao - Gianluca

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...