Jump to content

vespistaro

Utenti Registrati
  • Content Count

    552
  • Joined

  • Last visited

Community Reputation

1

About vespistaro

  • Rank
    VRista Senior
  • Birthday 01/01/1960

Personal Information

  • Città
    magione
  • Le mie Vespe
    sempre poche
  • Occupazione
    ag.commercio

Recent Profile Visitors

1,853 profile views
  1. cosa c'è di più gratificante che.....capire ? ?
  2. salve...c'è qualcuno che ha avuto esperienza nel modificare il rapporto di trasmissione finale? Mi spiego meglio ; nel mio caso (motore px 150 e) apprezzerei poter sostenere la stessa velocità ad un regime di giri piu' basso. Pensavo alla possibilità di disporre di un ingranaggio (4.marcia) dell'albero secondario con "n" denti in meno. Difficoltà per reperire/produrre l'oggetto in questione .. a parte, qualcuno sa parlarmi di esperienze concrete gia vissute?
  3. verifica il cuscinetto a rulli della biella......
  4. ciao..puoi trovarmi al 3356097231  ?

    1. vespistaro

      vespistaro

      per il prezzo chiedo 2,350,00 euro...

  5. ciao..vendo VESPA 50 R conservatissima e con documenti originali;pronata da passaggio. manca solo il vetro ant. p.s. ho pubblicato ,erroneamente, lo stesso post anche su NON SOLO VESPA VENDO. se ci fossero problemi me ne scuso ed evntualmente togliete pure....grazie ciao g luca 335097231
  6. bene..... per quanto mi riguarda,evidentemente, era diverso il commutatore....
  7. per caso hai smontato o dovuto montare il blocchetto della chiave? Ame è capitato un problema simile...;essendo lo stesso rotondo..(senza un verso apparente )se sbagli verso "confondi le funzioni..
  8. Snaicol....apprezzo il tuo parere...ma la mia esperienza mi dice che anche ingranando un solo "dente "..la leva deve poter tornare a 0..oltre che avvertire uno "sfregamento" nella fase inputata... Ho cercato di "sporcare con grasso tutte le superfici,sperando di notare segni..ma niente. Anche perche' poi (pezzi in mano e carte aperti) non vedo superfici di attrito radente durante il moviemnto... COMNQUE HO richiuso...e spero non sorgano inconvenienti.....
  9. ...solo per curiosità..verifica la sede del cuscinetto albero motore (lato frizione) Hanno tutti una battuta creata sul carter..o prevedono ,sull'estrermità ,na gola dove ancorare un seger...?
  10. ciao a tutti...Rimontato motore vnx1m (px150e)...tutto ok..se non che la leva messa in moto abbassata (manualmente) solo al primo dente..non ritorna. SOLO Affondando la corsa ..la molla riesce a riportare la leva a 0... Non che sia determinante..ma non riesco a capire il motivo... Siccome il problema si pone solo prima di stringere a dovere le viti di accoppiamento ..mi domandavo se lo spessore (basso) della guarnizione dei carter ( che non ho misurato) potesse condizionare la lobertà del movimento...
  11. la confusione ,in me, aumenta....?. il carte in questione e' di VLX1M (PX 150). esternamente il colore è nero e il bordo di gomma. cosa faccio ?
  12. ciao.. qualcuno ha delle raccomandazioni a proposito dei "paraolio" carte motore? MI spiego meglio; ho sempre usato quelli "blu"..perchè convinto che resistessero meglio alla benzina verde,ora me ne sono trovato uno di quelli vecchi (presumo) neri...e ho ritardato il montaggio del motore per assicurarmi della loro efficacia..... Certo la descrizione del ricambio è....."approssimativa" ma non ho altri elementi per definirla. nel dubbio acquistero' un'altro corteco...
  13. ...è arrivato..imballagio PIAGGIO...apparentemente perfetto e ,montato al tornio , equilibratissimo....speriamo bene......
  14. io...un albero motore completo con biella originale sul web lo ho pagato64,00 euro.... p.s. sono curioso di vedere cosa arriva....

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...