Jump to content

cera89

Utenti Registrati
  • Content Count

    106
  • Joined

  • Last visited

  • Days Won

    1

cera89 last won the day on December 22 2020

cera89 had the most liked content!

Community Reputation

2

About cera89

  • Rank
    VRista Junior
  • Birthday 12/10/1989

Personal Information

  • Città
    Cascina
  • Le mie Vespe
    50 Special - PX200E
  • Occupazione
    Impiegato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Appoggia il manubrio da qualche parte, sdraiati in terra e smonta
  2. Una volta che i carter sono vuoti vanno creati dei tappi da mettere nelle aperture tipo uscita asse ruota, albero motore, piano del cilindro eccetera... Poi si sfrutta una delle aperture disponibili per immettere aria, si mette tutto il carter in pressione a circa 1 Bar (anche 1,2) dopodiché si va alla ricerca delle perdite spruzzando con acqua e sapone tutta la superficie esterna (se ci sarà una perdita si formeranno le bollicine) oppure si immerge tutto il carter in una vasca d'acqua e si osserva da dove provengono eventuali bolle d'aria. Questo è il metodo infallibile...l'unica cosa
  3. Chiedevo perché a occhio dalle foto mi sembra una di quelle "paste" gommose (passatemi il termine)... Lì credo che serva una sorta di stucco metallico, prima di tirare i remi in barca io una prova la farei...almeno rimandi l'apertura del motore alla stagione invernale.
  4. Ma non è che quel prodotto li semplicemente non è adatto?
  5. Ciao Simone, benvenuto!
  6. Non perderti d'animo Enrico...lasciala stare per qualche giorno e smaltisci il nervoso, ti capisco. Se hai possibilità, fatti prestare da qualcuno delle tue parti un collettore ed un carburatore funzionanti e prova a sostituirli...non so se avevi già ricevuto questo consiglio, ma tentar non nuoce... P.S.: non è che ci sono trafilamenti anche tra cilindro e carter?
  7. Ciao benvenuto Matteo! Sono convinto che ogni piccolo lavoretto serva anche ad instaurare un certo legame tra noi e le nostre Vespe...buona strada!
  8. Un incubo!! 😂 Comunque anche io sono pro Corteco...
  9. Generalmente, al trafilamento di aria dal paraolio lato volano, si accompagna anche un po' di sporcizia e di unto nella zona dello statore appunto...ma non è una regola fissa. Concordo poi sul discorso del paraolio lato frizione, se aspira aria dovrebbe aspirare anche olio...a meno di non andare in giro con troppo poco olio nel cambio...
  10. Ciao Kalimero, detta così mi viene da pensare all'accoppiata puntine/condensatore...ti elenco i passaggi che mi sento di consigliare: - controlla che le puntine non siano rovinate e, se sono messe bene, dagli una pulita con della carta abrasiva fine (tipo grana 400 o simili)...metti la carta abrasiva in mezzo alle puntine, lasci che le puntine stiano chiuse e tiri la carta abrasiva (ripeti l'operazione 2 o 3 volte). - regola la massima apertura delle puntine a 0,3mm - metti in moto e, dall'apertura sul volano, controlla che non scocchi la scintilla tra le puntine (prova dando an
  11. Ciao Marco, prova pure tranquillamente un 80W90 minerale Magari serve a poco, ma potrebbe limitare la perdita
  12. Ti ho risposto anche in altra sede ma lo scrivo anche qui... Mentre provavi ad inserire le marce, almeno stavi spostando la vespa avanti e indietro vero?
  13. Ragazzi la Vespa adesso funziona bene però..........ho grippato 😡 porca miseria Non voglio andare off topic ma dovevo dirvelo... Ora mi tocca smontare il gt per vedere cosa è successo, temo un trafilaggio d'aria dalla testa perché guardando in zona scatola BT c'è sporco di olio nero colato dall'alto. Avevo fatto circa 60-70Km tra sabato e domenica senza problemi andando piano, poi stasera ho allungato leggermente di più in quarta marcia ad 1/4 di gas (lo strumento segnava circa 70) e senza preavviso (rumori strani o rallentamenti) trac...ruota inchiodata. Non avevo la mano sulla
  14. C’hai beccato...grazie! Adesso con il condensatore esterno e puntine sempre a 0,3 non sfiammano più... Però ho lasciato anche quello interno, praticamente adesso ho 2 condensatori in parallelo...cosa potrebbe succedere? Se non fanno danni li lascio entrambi... Domani comunque rimonto anche tutti i fanali e provo tutto per benino...poi in settimana impianto nuovo a prescindere
  15. Breve aggiornamento... Con impianto scollegato: Puntine 0,25-0,35 sfiammano ma il motore va Puntine 0,5 non sfiammano ma motore non va Impianto collegato e puntine 0,3: Le puntine sfiammano ma pare che il motore vada, sale di giri senza perdere colpi Ora provo a montare il condensatore esterno della fiat 500...ho preso un FACET avevano solo quello all’autoricambi di zona vi faccio sapere...

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...