Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Vispitta

Utenti Registrati
  • Content Count

    8
  • Joined

  • Last visited

  • Points

    7 [ Donate ]

Community Reputation

0

Personal Information

  • Città
    Catania
  • Le mie Vespe
    P150x
  • Occupazione
    Studente

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Non ho mai capito se questa storia della frizione messa a bagno sia vera o una delle tante "leggende" fai da te. Non ho mai letto nulla di simile in nessuna delle istruzioni trovate nelle frizioni... però boh! Sono molto curioso. Io l'ho sempre e solo oliata e non ho mai avuto problemi in 10 anni...
  2. Scusami Kalimero hai risposto così velocemente che non ho fatto in tempo a modificare inserendo che si trappa di un PX150, anni 80, del tutto originale!
  3. Ciao a tutti! Inizio chiedendovi di fare poca attenzione al termine "strappo" che ho utilizzato nel titolo, perchè onestamente non so bene come definire il problema e non vorrei portarvi sulla strada sbagliata, comunque... Nelle partenza in salita, a maggior ragione se in due ma comunque il problema si presenta anche con il mio peso molto esiguo, o in situazioni in cui devo accellerare un pò di più per partire da fermo, come ad esempio partenza dai cavalletti o motore freddo, al rilascio frizione sento una sorta di strappo e poi la vespa parte di colpo (escono fuori impennate e sgommate sullo sterrato che eviterei). Non so descrivere esattamente il problema perchè qualche anno fa bruciai la frizione ma in quel caso anche durante la marcia scivolava e poi riprendeva forza, mentre stavolta è diverso in quanto durante il rilascio si sente questo strappo, ovviamente la vespa parte di colpo come se appunto si lasciasse la frizione ma durante la marcia poi va tutto bene, addirittura anche nelle salite più impegnative scalare dalla seconda alla prima in due generalmente non causa alcun problema. Ripeto per chiarezza, che questo strappo si verifica principalmente partendo da fermo. Prima di smontare, visto il periodo e l'utilizzo intensivo, vorrei sapere se qualcuno ha idea di cosa potrebbe essere! Ho un Px 150 del tutto originale!
  4. La vite di titolo, che io ho chiamato laterale, sarebbe quella che poi regola il rapporto stechiometrico aria/benzina. Avvitando smagrisce, svitando ingrassa (giusto per sicurezza). Per il resto concordo sui Spaco e Dell'Orto, dopo questa esperienza meglio non mixare parti se non quelle attinenti alle regolazioni (ghigliottina e getti). Certo è che rimango piuttosto perplesso da come la torretta Dell'Orto potesse causare tutti questi problemi nonostante le mille prove. Ho controllato galleggiante e spillo ed era tutto in regola! Inoltre dopo ogni smontaggio cerco sempre di testare la tenuta delle guanizioni soffiando dentro (dopo aver messo la benzina) e cercando di vedere le eventuali perdite tenendo chiuso lo spillo....ma tant'è! Evidentemente i condotti o qualcos'altro non erano più tarati bene o tarati adeguatamente per lo Spaco. Per il resto, per aiutare gli altri, posso solo dire che nella torretta del mio Spaco (so per certo che esistono vari Spaco 20/20 non identici in quanto un mio amico ne ha uno con qualche differenza, forse alcuni sono proprio SPaco mentre altri sono Spaco su licenza Dell'Orto ma non vorrei dire cazzate) ho dovuto mettere sia la guanizione in plastica che quella in carta per riuscire a sigillare la zona del filtro (mentre nel Dell'orto ho sempre solo usato la classica guarnizione in carta) e non avere perdite. Ne approfitto per un ultima domanda. Tempo fa acquistai uno spillo ammortizzato, in futuro è conveniente usarlo o meglio rimanere con quello normale?
  5. Ho cambiato la torretta e praticamente in mezz'ora ho regolato tutto. Certo tra qualche KM andrà meglio, regolando di fino la vite laterale, ma non posso lamentarmi al momento. La vespa va che è una meraviglia! Chiudo con una domanda, visto che nello smontaggio ho notato che, (per qualche motivo forse dovuto ad una disattenzione in notturna) monto attualmente una Champion RN2C passo lungo. Vorrei cambiarla con una NGK B6hS o Champion L86C (passo corto entrambe). Quale consigliate delle due?
  6. Un saluto a tutti ragazzi! Vi leggo da una vita ma non ho mai postato, sino a ieri quantomeno, quando dopo essere impazzito con il carburatore della mia PX p giunto il momento di chiedere aiuto! A tal proposito sono felice possessore di un P125X dell'82 che però ha subito vari restyling! Nel tempo sono passato al gruppo termico 177DR sin quando qualche anno fa, dopo oltre 60000Km insieme al fedele DR un paraolio è riuscito a farmi esplodere i carter originali costringendomi a cambiare tutto! Quelli nuovi, seconda mano, dovrebbero essere (ma non ho la certezza e non so come capirlo) di un px150E, per intenderci hanno la predisposizione per il motorino di avviamento! Oggi così ho un px150, del tutto originale!
  7. Per la presentazione provvedo subito! Per il resto... La torretta Spaco non l'ho montata perchè ho letto qua e la di piccole differenze e in generale mi sembrava si trovassero tutti meglio con l'originale dell'orto (per mancanza di tempo quindi ho direttamente assemblato, senza provare prima la soluzione più semplice). Galleggiante Spaco su dell'orto non saprei in quanto quello originale si è rotto almeno 5 anni fa quindi non ho più l'originale da tempo e non so cosa monto di preciso (ho controllato non sia bucato ed ho cambiato lo spillo ma per il resto non ho informazioni). Se la lascio ferma con il rubinetto aperto si ingolfa ed anche molto. Stamane addirittura ho notato qualche spruzzo di benzina dalla marmitta! Aggiungo che sono arrivato a svitare la vite regolazione di 3/4 di giro e nonostante tutto pare si imbratti ancora la candela.
  8. Vispitta

    Vispitta

  9. Ciao a tutti ragazzi! Ho un px 150 dell'82 senza miscelatore, completamente orginale con motore rifatto la scorsa estate (ho cambiato tutto, dall'albero sino alla testata e ho fatto i primi 10000) ma purtroppo dopo 30 anni, a causa della sfilettatura del carburatore originale (sto già pensando di ripararlo con due prigionieri al posto delle viti) sono stato costretto a passare allo Spaco. Ho provveduto a tagliare la testa della famose vite regolazione aria/benzina, ho messo la ghigliottina/saracinesca del vecchio dell'orto (codice 6823.1), ho rimesso tutti i miei getti quindi 160/BE3/102 per il max e 48/160 per il minimo. Inoltre, leggendo qua e la, mi sono convinto a montare la torretta del vecchio dell'orto (lasciado nello scatola quella del nuovo spaco). Primo passo, vite laterale a 2 giri e regolazione del minimo. Per riuscire in questa impresa ho praticamente dovuto avvitare completamente la vite di regolazione. Di fatto avevo il minimo (la saracinesca/ghigliottina) aperto al massimo delle sue possibilità. Credendo fosse un problema di miscela aria/benzina troppo grassa ho avvitato del tutto la vite (filettatura stretta) e l'ho svitata di solo un giro e mezzo. Sono così riuscito a recuperare 1/4 di giro della vite del minimo e la vespa lo tiene discretamente. Tuttavia non riesco in nessun modo a regolare la miscela che risulta sempre troppo grassa. La candela è sempre bagnata e in accellerazione da proprio l'impressione di imballarsi tant'è che non ne vuole sapere di prendere velocità se provo a fare qualche metro. Ho letto varie discussioni ma molti hanno problemi di vuoti in accellerazione (forse dovuti alla ghigliottina sbagliata), altri hanno problemi di imbrattamento ma si parla di 2 giri della vite, altri ancora la vite regolazione consumata mentre la mia è ovviamente nuova. Comunque sono arrivato ad un giro e non riesco a risolvere, sembra sempre rimanere troppo grassa! Chiedo Aiuto! HELP! P.S. domani proverò a rimettere la vechia candela per sicurezza (che non penso possa avere attinenza) e fare qualche chilometro su strade extraurbane così da tirarla un pò, però per la mia esperienza se prima la vespa non sta bene "al minimo" difficilmente andrà bene sulla strada!
×
×
  • Create New...