Vai al contenuto
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST

senzanome81

Utenti Registrati
  • Numero contenuti

    1
  • Iscritto

  • Ultima visita

  • Points

    2 [ Donate ]

Reputazione Forum

0 non se ne sa ancora molto

Informazioni Personali

  • Città
    Apuania

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

  1. senzanome81

    Vespa 50 Elestart irregolare

    Ciao, ho una 50 elestart e a Marzo di un anno fa ho deciso di provare a risolvere i problemi alla mia vespa dopo che per quasi nove anni è rimasta ferma dato che dopo il restauro (fatto nel2005 se non ricordo male) la vespa non è mai stata efficiente. Non sto qua a raccontarvi tutte le cose che non andavano, ma circa un mese fa mi si è ripresentato un problema che aveva fin dall' inizio cioè da quando decisi di fare il mio 50 special in elestart (premetto che non sono un meccanico e devo rivolgermi sempre presso un' officina): ora la vespa dopo qualche minuto dall' accensione balbetta e non è regolare; sembrava un problema di corrente mentre un elettrauto m ha detto che come corrente è ok, e che il problema è dato dal fatto che la candela si bagna di benzina e va in corto; infatti, facendo la controprova, mettendo una candela asciutta il problema non ricompare fino a che non si bagna di nuovo. posso dire che questo problema l ha sempre avuto, sparito da Ottobre a Gennaio (periodo in cui portai la vespa da un meccanico verso Modena) e ripresentatosi misteriosamente qualche settimana fa. secondo voi puo essere quindi un problema del carburatore magari troppo vecchio?
  2. senzanome81

    senzanome81

×