Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Willis

Utenti Registrati
  • Content Count

    99
  • Joined

  • Last visited

  • Points

    105 [ Donate ]

Community Reputation

0

About Willis

  • Rank
    VRista Junior

Personal Information

  • Città
    brescia

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Per la batteria ho seguito la guida che ho trovato qua sul sito per il cambio raddrizzatore, vediamo...
  2. Ok visto il costo magari mi conviene sostituire tutto, tanto per sbaglio ho mollato la vite delle puntine e quindi le devo regolare. Ultima domanda, è possibile sostituire la batteria originale con una a gel cambiando il raddrizzatore?
  3. Fatta una prima prova con i puntalini del multimetro e non con i coccodrilli che devo ancora recuperare. La prima domanda è, il cavetto rosso che arriva alla scatolina della bobina, posso lasciarlo attaccato al condensatore e toglierlo solamente dalla scatolina, oppure devo per forza tagliarlo dal condensatore? Provando con i puntalini il valore è attorno ai 0.65u. Ho provato anche a scaldarlo una 30ina di secondi col phon, forse sono tanti, fatto sta che il valore è andato sopra l'1. Se ho fatto una lettura corretta mi pare di capire che sia da sostituire, solitamente viene consigliato di sostituire anche le puntine assieme al condensatore. Ho però trovato due tipi di puntine: - Puntine EFFE per Vespa 90 1° - Puntine EFFE per Vespa 90/125 quale devo prendere, guardando la foto mi pare che sia la prima 90 1°!? devo sostituire anche il feltrino?
  4. OK, no gli appunti non li ho ricevuti, non preoccuparti tanto è un lavoro che farò più avanti, intanto grazie
  5. Per fare la verifica del condensatore devo arrivare a smontare la ventola del motore?
  6. Ciao No, mai usato, non credo sia chissà cosa da usare, ma non lo ho mai usato
  7. Il problema all'anteriore sembra essere risolto, ora per quest'inverno credo sia arrivata l'ora di portare a far vedere il motore, sembra andare tutto bene ad eccezione del fatto che una volta calda non parte più. Se faccio un paio di chilometri, mi fermo, minimo regolare. Se la spengo e aspetto 5 minuti non parte più se non in marcia. Se faccio una decina di chilometri, probabilmente si scalda di più, mi fermo, i giri continuano a calare fino a spegnersi e la devo accendere in marcia. Quindi premesso che non è la candela che ha un colore nocciola chiaro non saprei dove mettere mano e pensavo di portarla, a fine stagione, da un meccanico. Ne conoscete uno in zona Lago di Garda sponda bresciana o Brescia a cui portarla? L'unica modifica che potrei provare a fare è sostituire la bobina che non credo sia complicato, vedo che viene consigliato di usarne un tipo non con bachelite, suggerimenti?
  8. ok grazie terrò a mente per la prossima volta, adesso ormai ho già rimontato
  9. Sono riuscito a smontare il manubrio, ed ho cominciato a controllare le prime ghiere, quella più verso il basso che ferma la ghiera con le sfere era un po molle, probabilmente per paura di stringere troppo le sfere ho stretto troppo poco la ghiera, adesso l'ho tirata un pò ed il rumore sembra sparito...
  10. Seguirò i tuoi consigli, sull'individuare il problema, ho provato, ma non riesco a capire perchè da fermo non riesco a fargli fare quel rumore, ho provato a dare dei colpi da fermo verso l'alto, come a voler impennare, ma niente, anche tenendo frenato con l'anteriore e muovendola avanti e indietro il rumore non si sente...
  11. Rieccoci qua per un "nuovo" problemino, in realtà l'ha sempre fatto ma è arrivato il momento di sistemarlo. Quando prendo delle buche, anche non troppo profonde si sente un forte tack sul manubrio, come metallo che batte contro metallo, come se la forcella non fosse serrata bene e si muova su e giù rispetto al telaio, da ferma in realtà la forcella non sembra avere gioco. Penso che l'unica sia smontare la forcella. Per farlo devo smontare il manubrio compresi i cavi di marce, frizione, freno anteriore e l'impianto elettrico che passa nei manubri? Oppure posso salvare qualche parte dallo smontaggio?
  12. Avevo smontato anche il rullino numeri, la vite che si vede in foto, quella verticale, una volta collegata a quella orizzontale che entra nel blocchetto si fatica a far girare, ma anche lasciando solamente quella orizzontale che entra quasi per intero nel blocchetto non riesco a farla girare. Poi non so se anche con il tutto funzionante a dovere quella vite dovrebbe girare senza problemi o se comunque rimane un po duretta. Io davo il problema a qualcosa all'interno del blocchetto che non riesco a raggiungere vista la mia difficoltà a far girare gli ingranaggi, anche se non capisco come mai per 100km ha funzionato.
  13. Dopo qualche giro rieccomi qua a sistemare qualche problema qua e la, partiamo dal contachilometri, lo avevo smontato pulito rimontato e per 100 km ha funzionato, poi durante l'ultimo giro ha cominciato a fare rumore e la lancetta ogni tanto andava oltre il limite massimo, praticamente spariva verso destra e poi tornava normale fino a fermarsi del tutto. Ho rismontato il contachilometri e non so se può essere la causa, ma mi sembra che la vite indicata con la freccia rossa nella foto sia dura, ho provato a collegare il contachilometri smontato (la parte che si vede nella foto) al filo ed ho provato a girarlo con l'avvitatore, morale il filo all'interno della scatolina non gira, si torce il cavo di acciaio all'interno della guaina e devo tenere ben fermo il contachilometri affinchè non cominci a ruotare anche lui. Può essere un problema interno?
  14. Si fra un paio di giorni farò partire l'assicurazione, poi speriamo vada tutto bene, grazie ancora
  15. Alla fine ho risolto, non so come, ma facendo la prova con i cavetti staccati funzionava quindi ho rimontato la scatolina e adesso funziona tutto, forse avevo montato male la scatolina e faceva qualche contatto, boh. Tanto meglio visto che era l'ultima cosa che dovevo sistemare prima di assicurarla. Grazie dei suggerimenti
×
×
  • Create New...