Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Willis

Utenti Registrati
  • Content Count

    118
  • Joined

  • Last visited

  • Points

    124 [ Donate ]

Community Reputation

0

About Willis

  • Rank
    VRista Junior

Personal Information

  • Città
    brescia

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No le ho comprate 2 o 3 anni fa, ma se guardi su quei 2 3 siti principali che vendono ricambi le trovi senza problemi, come prezzo a memoria meno di 30 €
  2. Le dovrei togliere per iscriverla al registro storico, non le avevo pagate tanto sono della mitas, prese su un sito online che vende ricambi per vespa ma non ricordo quale
  3. La ruota di scorta con il porta ruota deve esserci o si può fare a meno?
  4. no no fatta nel 2018 e casualità rifatta proprio stamattina 😁
  5. ok, in realtà la mia è del 63 quindi non dovrei comunque passare in motorizzazione
  6. ok quindi via specchietto e gomme bianche, per il resto penso di aver detto tutto quello da cambiare, manca qualcosa? L'unica cosa che non ho capito per l'iscrizione, dato che da alcune parti c'è scritto una cosa da altre un'altra è se una volta iscritta la revisione diventa annuale o resta biennale
  7. Non riesco ad aggiungere altre foto direttamente e le carico qui https://ibb.co/T2zgPxb https://ibb.co/SsW4rtD https://ibb.co/r44bkB2
  8. Sembrerebbe tornato tutto apposto, la batteria adesso rimane appena sopra i 6V...meglio. Se ora volessi iscriverla FMI secondo voi cosa dovrei cambiare? I pezzi che so già non andare bene sono: 1: La sella deve esserci solamente quella davanti e deve essere nera, anche la sella lunga nera non va bene giusto? 2:Il gancio portaborse che è un po diverso da quello originale 3: La vernice panna dei mozzi delle ruote e dell'ammortizzatore che non ho più verniciato 4: Il portaruota di scorta che è diverso dall'originale
  9. Stamattina mi sono messo a testare con il multimetro impostato su ohm e il valore andava sempre a zero, allora ho cominciato a staccare tutti i cavi da fari clacson pedale freno, ho collegato la batteria e non so il perchè anche a batteria collegata adesso mi rimangono i 2,8V, dovrei ricaricarla, ma devo recuperare un caricabatteria. Allora un filo alla volta ho ricollegato il tutto e i volt rimangono stabili, ora però non so se è la carica bassa, ma provando il clacson i volt scendono sotto l'1 e si sente giusto uno spunto, ma nessun rumore, può essere dato solamente dalla carica bassa della batteria?
  10. c'è qualche modo di provare con il tester per individuare almeno la zona? Fare qualche test sul commutatore al manubrio può dire qualcosa? La dissipazione da cosa è data, da qualche filo pizzicato/rovinato?
  11. Domanda sulla batteria, ho provato a controllarla col tester e i risultati sono quelli della foto, nella foto di sinistra il tester è collegato solo alla batteria in quello di destra ho collegato la batteria alla vespa e poi il tester (motore spento), secondo voi il tester è impostato giusto?
  12. perchè credevo che per sostituire l'ingranaggio dell'avviamento si dovesse aprire anche il motore 😁
  13. No io ho solo sistemato l'estetica, il motore l'ho tirato giù e rimontato senza aprirlo. Se dovesse essere quello è comunque necessario tirare giù il motore o un meccanico lo riesce a fare con motore montato? Io sulla parte motore non sono preparato per metterci mano
  14. Ahh mi stai dando brutte notizie, dato che non vorrei farla sistemare in questo periodo, ma in inverno, ad usarla in questo stato rischio di fare danno?
  15. Allora la candela è una champion l82c, quando va a vuoto il volano non gira, accenna a girare ma non gira
×
×
  • Create New...