Jump to content

deca1981

Utenti Registrati
  • Content Count

    178
  • Joined

  • Last visited

  • Days Won

    4

deca1981 last won the day on February 25

deca1981 had the most liked content!

Community Reputation

7

2 Followers

About deca1981

  • Rank
    VRista Junior

Personal Information

  • Città
    Mariano Comense
  • Le mie Vespe
    150 GL
  • Occupazione
    Operaio

Recent Profile Visitors

1,425 profile views
  1. Grazie anche a te Kalimero! In caso o meno di squadretta a 90°, suggerisci anche tu la doppia molla? Grazie Inviato dal mio SM-A405FN utilizzando Tapatalk
  2. Ok grazie allora vada per le 3713! Escludendo quindi il tipo 2 con isolante, prendo quelle a doppia molla, come gentilmente consigliato da t5 rosso? Grazie Inviato dal mio SM-A405FN utilizzando Tapatalk
  3. In immagine le 3718. Inviato dal mio SM-A405FN utilizzando Tapatalk
  4. Gentilissimo Vol! Quindi le 3718 sarebbero più indicate allora? Se mi fai il favore di controllare le tue mi faresti un grande favore! Grazie. Inviato dal mio SM-A405FN utilizzando Tapatalk
  5. Grazie t5 e volumexit. Vol, per le puntine che mi hai linkato, ho notato un codice riferimento originale (98468) che mi rimandano a queste: (Vedi il foglio nell'immagine inserzione) https://www.ebay.it/itm/332917416760 Dove indica che il riferimento Piaggio 98468 corrisponde alle ICET modello 3713. Poi ci sono anche le ICET modello 3718 indicate per GL ma non riesco a capire la differenza, o se siano entrambe compatibili: Contatti impianto Piaggio Icet 3718 https://www.subito.it/accessori-moto/contatti-impianto-piaggio-icet-3718-treviso-311874011.htm?utm_medium=referral&utm_source=sub
  6. Ciao a tutti, volevo cambiare le puntine per la mia GL, e mettere le ICET. Qual'e' il codice di riferimento per le originali? Andrebbero bene queste? Contatti impianto Piaggio Icet 3713 https://www.subito.it/accessori-moto/contatti-impianto-piaggio-icet-3713-treviso-311874008.htm?utm_medium=referral&utm_source=subito&utm_campaign=free-engagement-ad_detail Grazie! Inviato dal mio SM-A405FN utilizzando Tapatalk
  7. Buongiorno Alfonso!! Io penso che oltre alla qualità delle lampadine, la grande causa sia anche che se alla miglior lampadina sul mercato arriva una tensione doppia di quella che tiene, la vita stessa di questa è destinata a finire presto. Tant'e' che cambiavo le Hert come caramelle, da quando ho fatto la modifica non ho acora sostituito una Hert. Inviato dal mio SM-A405FN utilizzando Tapatalk
  8. Ciao stesso comportamento della mia GL: impianto a 6v senza batteria, alle lampadine arrivavano 18-19v! In pratica le luci di posizione saltavano alla prima accelerata. Messo un regolatore Pinasco da 12v, ora giro come se l'impianto fosse da 12v. Vito Inviato dal mio SM-A405FN utilizzando Tapatalk
  9. Ciao, la candela svitata e residui che colano dal foro candela potrebbe essere in filetto della consumato o strappato. Fai una prova: avvitala fino ad arrivare a 1 giro di filetto dal punto dove inizia a stringere e fai oscillare la candela: se 'balla' eccessivamente non va bene. Vito Inviato dal mio SM-A405FN utilizzando Tapatalk
  10. Ciao Enrico, a questa domanda purtroppo non posso risponderti... Gia che ci siamo, lascio per te e per altri interessati le caratteristiche del mio condensatore, come si vede dalle scritte sulla parte superiore: - è riportata una tensione di 1000vdc, che corrisponde a 630vac. Per un'accensione a puntine, va più che bene. Tensioni inferiori non le ho mai utilizzate, quindi non so dirti. - poi appaiono 3 lettere, che indicano il tipo di condensatore: M sta per metallico, K indica il tipo di disposizione del materiale (K= a film) P indica il materiale (polipropilene) MKP= condensatore metalli
  11. Riguardo al condensatore, mi permetto di aggiungere un particolare: deve essere di da 0,33uF (330nF) ma soprattutto deve avere una tensione di almeno 600v in alternata. Su questo dato c'è da stare molto attenti, perché molto spesso viene riportata la tensione in continua. La tensione in alternata corrisponde circa al 65/70% della continua. Per la mia Vespa vi posso assicurare che va benissimo, ho un condensatore da 1000vdc che dovrebbe tenere almeno 630vac. Li vendono sulla baia. Spero vi sia utile. Vito Inviato dal mio SM-A405FN utilizzando Tapatalk
  12. Ciao, a mio avviso se non hai notato perdite di compressione causate da normale usura nel tempo, non vedo perché aprire il gt. Fossi in te, farei una revisione completa a carburatore e miscelatore. Inviato dal mio SM-A405FN utilizzando Tapatalk
  13. Ciao ha tutti, volevo risolvere dopo tempo il problema del contachilometri. Di fatto succede questo: - in marcia la lancetta del tachimetro 'balla' con un range di 20km/h - il tachimetro segna una velocità fino a 60 km/h anche se la supero decisamente. - i chilometri segnati sono sempre minori del reale. Premetto che è un problema che ho sempre avuto. L'anno scorso ho fatto revisionare il tachimetro anche perché erano rotte le 2 rotelle a destra (km e decimale dei km), e sono sicuro del suo corretto funzionamento, anche secondo queste prove effettuate: - Scollegando il cavo del rivio dal
  14. Certo, l'ho fatto io per un Ciao, portando solo la testa e facendo ri-imboccolare la filettatura. Non vedo perché non si potrebbe fare per una Vespa. Vito Inviato dal mio SM-A405FN utilizzando Tapatalk
  15. Grazie a tutti per le risposte! Inviato dal mio SM-A405FN utilizzando Tapatalk

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...