Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

gios

Utenti Registrati
  • Content Count

    112
  • Joined

  • Last visited

  • Points

    55 [ Donate ]

Community Reputation

0

About gios

  • Rank
    VRista Junior
  • Birthday 03/20/1964

Personal Information

  • Città
    Versilia
  • Le mie Vespe
    PX125E 1982
  • Occupazione
    Dipendente

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mi interessava sapere se qualcuno sa che logo è... Non è il logo classico Piaggio. Forse era quello riferito al campo aeronautico? ...si può acquistare?
  2. Buonasera, Qualcuno sa dirmi qualcosa sul logo Piaggio che compare sul davanti dello scudo del "Paperino" del 1944, scritta Piaggio con ali gialle? Esiste come adesivo? Grazie
  3. Ciao, Qualcuno può fornire una copia di questo certificato in alta definizione? Grazie 😀
  4. Sito nuova... Per curiosità ho messo questi getti: Min 45/140 Max 140/be5/100 La Vespa va meglio...ma non vorrei fare dei danni al GT, che dite? Ciao
  5. Ciao, Ok lascio il 102...👍 Ma vorrei farvi un'altra domanda: Col getto Min che ho montato (48/160) e vite aria 2 giri perché a basse velocità specie se costanti by 30/40kmh percepisco come dei lievi strappetti e mancamenti in accelerazione? ( Carburatore pulito con guarnizioni nuove).tutto sparisce accelerando e superando quindi il 1/4 di giro di acceleratore. Grazie Giuseppe
  6. Ciao, Mi aiutate a capire questa strana cosa sull'anticipo🤔?: Riassumo: 1)Px125e con GT 150 piaggio e getti come da tabella per px150. 2) albero motore con scritto "Mazzucchelli Racing team", letto attraverso finestra carburatore. Questo albero lo hanno installato quando hanno rifatto il motore e non ho idea se è normale o anticipato. 3)Sostituito da alcuni mesi il pickup sullo statore originale Piaggio. 4) statore sempre allineato su tacca IT anche quando era 125. La Vespa sempre andata bene e senza problemi....MA!!! Per curiosità ho controllato l'anticipo ;risultato...? tutto sballato! risultava "posticipato di circa 8/9°. Per avere i 18° previsti ho dovuto girare lo statore in senso antiorario trovando il punto giusto oltre la lettera A di 2/3 mm. Come è possibile tutto questo? E come faceva a funzionare tutto lo stesso? Grazie 😃 Ciao Giuseppe
  7. Buongiorno Quindi cosa succederebbe se ad un gruppo termico 150 montato su 125 diminuisco il getto massimo a 100 invece del previsto 102 attualmente installato...? Siamo ancora nella fattibilità o si rischia il grippaggio? riassumendo; Minimo 48/160 Massimo 160/Be3/100 Ghigliottina 6823.01 Grazie Saluti Giuseppe
  8. Rifatto completamente un anno e mezzo fa, fatti circa 10000km
  9. Ciao, l'ho svuotata per fare una prova perché era tanto che era montata. Sono convinto che il GT dovrebbe trovare giovamento in termini di diminuizione di temperature in quanto i gas di scarico escono con più facilita e non stagnano all'interno. Le prestazioni sono similari in velocità max ma aumentano lievemente in coppia. L'unico dubbio ... non vorrei che a lungo andare , a causa delle vibrazioni che si generano all'interno marmitta, ne risentisse il pistone o il cilindro🤔 Questo il mio dubbio!
  10. Buongiorno, ho svuotato completamente un padellino sito del mio px125 con motore originale. Ho tolto la paratia, la rete con il fonoassorbente e i tubicini di ingresso e uscitia sono tagliati a filo dalla parte interna. Ho provato a camminarci e le prestazioni sono più o meno le stesse, forse un pochino più di ripresa e il suono più alto e bello. Mi è venuto un dubbio: con questa marmitta così svuotata ci potrebbero essere alla lunga dei problemi al gruppo termico? Grazie Saluti
  11. Carburazione...non ci ho mai capito abbastanza. Tutto spiegato bene nei forum, poi quando mi ci metto non viene mai bene🙄. Comunque , anche se e' poco significativa, la vite e' regolata ad un giro e mezzo e la candela e' nera fuligginosa ma non impastata o bagnata.
  12. Buongiorno, mi aiutate a capire questo problema?: dopo una lunga galoppata (1ora) col mio px125e originale ad andatura normale 60kmh, mi fermo lasciando al minimo il motore per fare due foto. Alla ripartenza tutto bene ma alla prima accelerata per passare di marcia... scoppi e borbottamenti incredibili per una decina di secondi quasi il motore si volesse spegnere poi man mano la cosa e' diminuita e tutto e' tornato regolare come se nulla fosse. Cambio la candela ma dopo un po, all'ennesima sosta, la cosa si ripete... poi tutto ok con la vespa che prende velocita' in accelerazione senza problemi Mi date qualche consiglio? grazie Giuseppe
  13. Ci sara' un perche' di quello schiacciamento? nessuno lo sa?
×
×
  • Create New...