Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Ignaz

Utenti Registrati
  • Content Count

    90
  • Joined

  • Last visited

  • Points

    60 [ Donate ]

Community Reputation

0

About Ignaz

  • Rank
    VRista Junior
  • Birthday 05/31/1972

Personal Information

  • Città
    Pesaro
  1. Ignaz

    Ignaz

  2. Salve a tutti vorrei innanzitutto ringraziare tutti gli utenti del forum che mi hanno aiutato al restauro della mia V31T senza i quali non sarei riuscito. Sabato ho l'esame asi avete consigli per da darmi di come comportarmi che documenti portare o altro? Qui la cronistoria del mo lavoro Grazie a tutti. Inviato dal mio LG-H850 utilizzando Tapatalk
  3. Infatti dipende dalla motorizzazione della provincia di appartenenza credo Inviato dal mio LG-H850 utilizzando Tapatalk
  4. Se per luce di posizione intendi l'anabbagliante ok altrimenti le luci devono essere 3 posizione anabbaglianti e abbaglianti. La mia vespa ha in Impianto per gestire 2 luci e non tre l'interruttore ha due posizioni. Come da titolo il mio problema è questo è non lo stop che già mi funziona. La modifica per la doppia lampada nel fanale posteriore esiste anche per la V31T. Inviato dal mio LG-H850 utilizzando Tapatalk
  5. Buongiorno, dovrei reimmatricolare la mia Vespa V31T e a quanto pare devo avere funzionante, oltre allo stop anche le luci di posizione. Quali possono essere le soluzioni visto che poi il collaudo dovrà essere passato ogni due anni? Cambiare il blocchetto luci originale con un altro che abbia anche la luce di posizione? Collegare una luce fissa sempre accesa di posizione Aggiungere un ulteriore interruttore nascosto Montare e smontare la modifica in vista del collaudo? Voi come avete risolto questo problema? Grazie
  6. . Inviato dal mio LG-H850 utilizzando Tapatalk
  7. Scusate mi aggancio a questo argomento per chiedervi una vespa V31T che non aveva la luce di posizione in pratica il fanale anteriore ha due sole lampade e di conseguenza anche l'impianto elettrico, può passare la reimmatricolazione e collaudo? Perché avevo letto che se il modello non prevedeva alcuni "accorgimenti" oggi non sono retroattivi(escluso la luce stop) . Mentre il meccanico mi ha detto che per il collaudo potrei avere problemi. Grazie Inviato dal mio LG-H850 utilizzando Tapatalk
  8. Aggiornamento, purtroppo non sono riuscito a trovare cosa andava a massa, così ho portato la vespa da un signore che restaura moto d'epoca e in poche ore è riuscito a metterla in moto. Con grande emozione ho finalmente riportato in vita la vespa di mio padre. Grazie a tutti per i consigli.
  9. Grazie mille Poeta per la preziosa spiegazione mi metterò al lavoro nei prossimi giorni di festa. Inviato dal mio LG-H850 utilizzando Tapatalk
  10. Si sei un po' antipatico, soprattutto poco chiaro, almeno per me, cosa vuol dire bobina che scarica? Lei che è scarica o disperde elettricità o cosa? Oltre a dirmi che il volano andava bene anche prima, può essere ma prima era 40u al minimo del range di funzionamento ora è a 60u come deve essere male non gli ha fatto, sai se la molla delle puntine che sta sul perno deve essere schermata? Grazie
  11. Avete ragione credo che siano le puntine montate male, dopo un'ultima prova rimettendo il condensatore ho avuto per una decina di pedalate la scintilla bella forte ho provato a mettere la candela anche con lei scintilla bella presente. Poi ho iniziato a montare la presa basso voltaggio pensando di aver risolto ed è tornata la debole scintilla solo sulla forchetta. Una buona notizia perché vuol dire che bobina (nuova) e volano rimagnetizzato 60u vanno. Mi potete spiegare come deve essere isolata o meno la piastra delle puntine? Secondo me va a massa li. La molletta che va sul perno deve essere isolata dal perno? Da me non lo è. Da dove deve passare la corrente? Invece è isolata la piastrina con della bachelite sopra e sotto. metto una foto anche se non rende ma la molla è a contatto del perno e non è isolato da quello. Un'altro punto critico è il perno di ottone dell'uscita del cavo ad alta tensione ho notato con il tester che non sempre fa un buon contatto. Grazie a tutti sono veramente impreparato per la parte elettrica, scusate se ho scritto/fatto bagianate.
  12. Niente da fare, ho smontato lo statore rivisto tutti i collegamenti controllata la piastra dove risiedono le puntine, deve essere isolata dallo statore? ci sono due piastrine in materiale isolante credo e anche i fori sono isolati dallo stesso materiale. Provato il vecchio statore ma la scintilla solo con la forchetta è ancora meno viva e scatta solo a contatto del cilindro. Mi hanno detto che la scintilla deve esserci anche tenendo la forchetta a 5 mm dal cilindro. La vedo solo toccando. Non so più che provare. Proverò una ulteriore candela e poi cercherò un meccanico, il problema è che non ce ne sono... e in più devo trovare un furgone per caricare la vespa.
  13. Ho cambiato tutto: Puntine e condensatore Nessun tipo di scintilla. Ho cambiato la bobina, ho la scintilla solo se appoggio la forchetta in ottone al cilindro Rimagnetizzato il volano, scintilla più viva ma solo sulla forchetta Ho provato con due candele una champion presa da pascoli e una giapponese. Vedo di ritrovare il vecchio condensatore prima di comprarne uno nuovo. Sto perdendo speranza
  14. Buongiorno ho rimagnetizzato il volano, ma Ancora la scintilla è debole, migliorata ma debole sul filo e assente se metto la candela. A questo punto non so più cosa controllare. Può essere il condensatore difettoso? Ho provato anche a staccare tutti i fili mentendo solo la bobina fino alla vite delle puntine e da li al condensatore. Variato la regolazione delle puntine. Altre prove? Il condensatore riesco a trovarlo alla Piaggio è compatibile con qualche modello di motore recente? Grazie
  15. Grazie a tutti per le veloci informazioni Inviato dal mio LG-H850 utilizzando Tapatalk
×
×
  • Create New...