Jump to content

livella

Utenti Registrati
  • Content Count

    94
  • Joined

  • Last visited

Community Reputation

0

1 Follower

About livella

  • Rank
    VRista Junior
  • Birthday 07/06/1990

Personal Information

  • Città
    Siena
  • Le mie Vespe
    Pk 50s Elestart ET3 125 Primavera
  • Occupazione
    poca

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Version 1.0.0

    96 downloads

    Libretto uso e manutenzione originale Vespa pk 50s e variante Pk50s Elestart
  2. Ciao, grazie per l'interesse! La vespa ce l'ho da più o meno 4 anni, appena presa era un 50 originale, e dato che era veramente ferma decisi di aumentare un pò le prestazioni, lessi un pò in giro sui forum e alla fine iniziai con le seguenti modifiche: Aperto il motore e allargato i travasi, anticipato l'albero, montato una campana 24/72 denti dritti e pignone annesso. Messo collettore dorato per il 19. Ho avuto via via un pò di problemi all'impianto perchè i fili erano cotti, ma via via ho sostituito tutto. Ho ricomprato anche il carburatore perchè pensavo ad un certo momento che fo
  3. 1) ho messo la foto del volano perché la sede nella quale sta la lunetta é leggermente smussata a sinistra, un pochino ovviamente, non tanto! Domani comunque la ricompro e stringo per bene!!! 2) l'ho ricablato l'anno scorso e ha funzionato sempre bene e nei finali inoltre ho scritto cosa sono..poi se stacco l'impianto dal motore non rimangono solo 3 fili (bianco rosso e verde) che sono quelli di cui ti ho misurato i valori? Posso provare a combinare quei tre in tutti i modi possibili cosi da togliere ogni dubbio, no? Deduco comunque che non sia possibile avere questi sintomi solo per
  4. Si la rondella ce l'ho! effettivamente credo che ultimamente lo serravo abbastanza poco..domani ricompro la lunetta e provo a serrarlo con il suo giusto valore!! Grazie mille, spero di poterci fare un giro domani!!!
  5. Si scusa, intendo avviamento elettrico, con il pulsante al manubrio insomma. Credo che vada bene come tipo sia lo statore che la bobina (anche perchè li ho usati per anni senza problemi)! Comunque ho ricomprato la lunetta e ho rimontato il volano, ho acceso la vespa e stessi sintomi! Per curiosità ho ri-smontato subito il volano e la lunetta nuova era già mezza mangiata! Mi sono accorto che nel canale interno al volano, la sede dove entra la lunetta si è un pò rovinata a sinistra..è questo il problema? Possibile sia il volano?
  6. Ciao! Allora per farti una foto allo statore ho smontato il volano e mi sono accorto che la lunetta è divisa a metà, di cui una metà è sull albero e una metà nel volano...può essere questo il problema? Oggi pomeriggio vado a ricomprarla, intanto ti lascio la foto attuale: Ho svuotato serbatoio, rubinetto e pulito tutto, rifatto miscela con benzina nuova e ripulito, lavato e soffiato tutto il carburatore per la settima volta...niente di niente...stessi sintomi.. Io non sono tanto esperto, ma con la vespa (comprata tutta originale) mi hanno dato anche il libretto e lo
  7. Grazie a tutti per le risposte, in questi giorni di ferie ne ho approfittato per rimettermi sul mio vespino che ormai è fermo da due mesi... Tra filo verde-bianco ho 547, mentre tra rosso e bianco 111. Ho rimontato il getto max di 76, ho tolto il filtro dell'aria ma la banda è la stessa! Candela sporca di liquido nero e motore che sta acceso solo al minimo con l'aria tirata, appena si accelera non sale di giri e affoga.. La mia pk 50s ha l'accensione elettrica e dovrebbe avere due circuiti a due voltaggi diversi..la bobina esterna della ducati l'ho ricomprata e non è ca
  8. No, intendo la bobina esterna blu della ducati...avevo il motore sul banco: lo accendo con la sua bobina e niente, i sintomi che ho indicato sopra! Metto la bobina esterna nera della primavera et3 elestart (che non ha mai funzionato bene nella mia pk, o meglio scostante) e inizia a cantare senza soffocare. Spengo, riprovo e niente. Peró a questo punto pensavo di aver avuto la riprova che era la bobina. Comprata nuova ma niente. È possibile che sia andata anche quella nuova? O è stata solo una coincidenza incredibile? Lo statore l'ho ricablato un anno fa e i fili sono tutti integri!
  9. Qualche giorno fa ho provato a sostituire la bobina con una di una 125 primavera che ho e che non funzionava totalmente (ogni tanto andava ogni tanto dava problemi)...la vespa é partita e ha iniziato a cantare!! Tutto emozionato ho dedotto che fosse la bobina, l'ho ricomprata (40 euro) e oggi sono andato a rimontarla e...sempre gli stessi sintomi, non é cambiato niente! La vespa parte subito, con aria tirata e senza accellerare sta accesa e fa fumo bianco, appena si tocca il gas anziché salire di giri si spegne! La candela é bagnatissima di liquido nero! Il carburatore é pulito e ho prpvato an
  10. Avevo un 45...dico avevo perchè credo di averlo avvitato storto e si è rovinata la filettatura Non c'è verso di riavvitarlo..che palle il carburatore era nuovo, nemmeno un anno di vita!! Ho rimesso in sesto il vecchio carburatore shb (che avevo sostituito una volta che la vespa non andava e credevo fosse quello) e monta un getto minimo di 43!
  11. Ho provato con un 85, dato che piú piccolo non ce l'ho e non va nemmeno in moto e sfiata dalla marmitta...domani rismonteró e rimonteró tutto (motore e testa) per scongiurare qualsi voglia dimenticanza
  12. Si, é il massimo! Guarnizioni non le ho cambiate nel carburatore, é nuovo!
  13. La candela risulta bagnata e nera. Ho fatto un video per rendere meglio l'idea:
  14. Grazie Mille! stamani sono finalmente riuscito a rimontare la testa e tutto il blocco sul carter! Mi si è rotto il tubo della benzina ma l'ho prontamente sostituito..La vespa va in moto al primo colpo, ma sembra un pò soffocata e sta accesa solo al minimo..qualsiasi tentativo di dare gas o togliere l'aria porta allo spegnimento...il fumo esce un pò bianco dalla marmitta! Il carburatore è stato pulito (sbh 19 tutto originale con getto minimo 76 e vite carburazione aperta di due giri), ho testato con il tester e i valori sono corretti...Come mai non va se, a parte il cilindro, non ho cambiato
  15. Alla fine ho ricomprato lo stesso dr! Ho comprato anche la chiave dinanometrica! quali sono i valori di serraggio?

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...