Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

mic78bia

Utenti Registrati
  • Content Count

    359
  • Joined

  • Last visited

  • Points

    73 [ Donate ]

Community Reputation

0

About mic78bia

  • Rank
    VRista
  • Birthday 12/22/1978

Personal Information

  • Città
    Sgv
  • Le mie Vespe
    PX125e / 50 Pk Xl / Vb1T 150
  1. Ciao volevo avere qualche opinione sulla crocera Bombata della Pinasco per Vespa PX. qualcuno l'ha montata? grazie
  2. Dopo qualche anno dovrò aprire il motore, causa rottura cuscinetto lato ruota. Ora stavo pensando a cosa mi converrebbe fare. questa è la configurazione di adesso: Motore DR senza nessun raccordo air box, con 20 megadella e primaria da 22, testa polini A cosa potrei pensare per avere qualcosa in più?
  3. mic78bia

    mic78bia

  4. Stavo pensando al problema dei vuoti agli alti, se fosse un problema eletrico dovrebbe essere quaLcosa nel volano, considerato che il problema si presenta con l'aumentare dei giri, non penso ci siano fili staccati o problemi ad altri componenti statici come regolatore o centralina, in quanto la vespa funziona perfettamente in accensione ed ai bassi e medi regimi. Che ne pensate ? può tornare come ragionamento? po c'è qualcosa che mi sfugge....
  5. Basta soffiarlo? perchè non ho mai notato un foro sul tappo benzina.
  6. Controllo al volo, escludete problemi elettrici?
  7. Eccomi quà, il tempo passa i problemi sulmio px 125 e no Ora si è presentato il problema agli alti,, con perdita di potenza quando si tirano le marce. Ho pulito tutto il carburatore pensando fosse quello, ma il problema persiste. Sicuramente sarà un problema elettrico, ma quale ?? Che può essere successo? entra in moto perfettamernte e viaggia benissimo ai bassi e medi regimi. a voi delucidarmi
  8. Ebbene si la mia 125 Pxe ha un blackout totale delle luci, luce anteriore, posteriore, frecce stop... tutte le lampadine non funzionano, quelc he funziona è il clacson e la vespa và in moto e si comporta normalmente. Leggendo in quà e là ho capito che potrebbe essere il regolatore di tensione, (cambiato nemmeno tanto tempo fà per metterlo a 5pin). Qualcuno che mi aiuta a capire e risolvere? grazie
  9. Sei corto di getti, minimo un 108 con la tua configurazione, ma forse con la padella polini anche qualcosa in più.
  10. ho paura che sia l'unica... Qualcuno ha esperienza?
  11. Ciao sicuramente c'avete già battuto la testa, avete mai provato a fare preventivi per assicurazioni on line delle nostre amate vecchiette? Io non riesco ad averne, considerato che le date di immatricolazioni non mi permettono di arrivare a quella mia. Una volta che trovo una che me la fà inserire, non c'è il modello e non mi fà andare avanti. C'è qualcuino che ha risolto in qualche modo ed ha assicurazioni on line? grazie
×
×
  • Create New...