Jump to content

formicanty

Utenti Registrati
  • Content Count

    95
  • Joined

  • Last visited

Community Reputation

0

About formicanty

  • Rank
    VRista Junior
  • Birthday 03/21/1983

Personal Information

  • Città
    Trento
  • Le mie Vespe
    Vespa PX125 cat. 2011

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Allora, domani si parte...proviamo a fare la prima tappa (sino al Trasimeno) da li ci regoliamo di conseguenza. Con un pieno faccio 140 - 160 km...fermarsi ogni 100km ci potrebbe anche stare, calcolando però che la mattina da belli riposati potremmo fate un tiro sino al primo pieno. Sperando di non violare nessuna regola vi lascio il link della pagina facebook dedicata al viaggio https://www.facebook.com/Bluetta-Team-Vespisti-anticonformisti-122623955034867/ Inviato dal mio ASUS_X008D utilizzando Tapatalk
  2. Ciao a tutti vespisti/e....per questo agosto con la mia donzella Ilaria e la mia amata Bluetta, stavamo organizzando un tour esclusivamente italico, da Nord (Trento) a Sud (Leuca), passando all'andata da Napoli ed al ritorno da Urbino. Andata: 1° giorno Trento -> Passignano sul trasimeno (420km) 2° giorno Passignano -> Napoli (430 km) 3° giorno Napoli -> Leuca (passondo per Matera 440km) Ritorno: 1° giorno Leuca -> Guardialfiera (460km) 2° giorno Guardialfiera -> Urbino (400km) 3° giorno Urbino -> Trento (passando per Ferrara 345km) Come chilometraggio siamo al li
  3. Ciao a tutti, vi aggiorno con la soluzione.... ecco qual'era il problema...quella vite era tutta rovinata e con le vibrazioni saliva creando uno scompenso nel carburatore... mi ha fatto impazzire. Grazie mille a tutti per l'assistenza. Ora sono pronto per un nuovo piccolo viaggetto questa volta Trento -> Gallipoli passando all'andata per Napoli e al ritorno dall'Adriatica
  4. Oggi ho consultato due meccanici, tolto il primo che mi ha onestamente detto di non trattare motori Vespa, l'altro, un signore anziano sulla 50ina, accendendo la Vespa ha sentenziato che è grassissima, mi consiglia di passare al getto 104...alle mie perplessita (visto che prima andava benissimo) mi ha consigliato prima di procedere ad una pulizia del filtro carburatore e ad una pulizia della marmitta, se poi metto il 104 di fare la miscela all 1% nel serbatoio...per l'olio cambio secondo lui può succedere... Questo sabato provo a fare come mi dice e vediamo...l'unica cosa è sulla marmitta.
  5. Effettivamente girano tante belle Vespe a Rovereto, ma in tutta onestà non conosco altri vespsiti, mi sono trasferito da un'annetto a Rovereto da Tn. Domani mattina faccio un giro di meccanici e mi faccio un pò l'impressione ... il tuo conoscente che lavora alla Pama è un vespista roveretano? Caspita, ha un officina in casa ... magari gli potessi bussare e chiedere se mi assiste nel farlo insieme il lavoro.
  6. Vi tengo aggiornati Inviato dal mio ASUS_X008D utilizzando Tapatalk
  7. Crepi il lupo e grazie per le risposte...vedo di trovare in meccanico qui a Rovereto e dintorni...vorrei tanto fare da solo, ormai ho perso fiducia nei meccanici...alla fine come la si guarda, mi sembra di aver capito, è opportuno aprire e controllare tutto Inviato dal mio ASUS_X008D utilizzando Tapatalk
  8. Poeta ormai ho quello, che sino ad "oggi" non mi aveva dato problemi, anzi, mi ha dignitosamente portato da trento a saint tropez con passeggero al ritorno, da trento a Pisa e quest'anno da Trento a Udine ed in ultimo a Greve, viaggio in cui ho avvisato il problema, sempre in due. Certo concordo con te che senza lavori è inadatto a lavorare bene...io al tempo del montaggio mi rivolsi ad una officina Piaggio apposta per far fare tutti i raccordo come si deve...risultato nessun raccordo e nessun adeguamento dei getti conseguente grippata dopo 500km...vabbe non fatemi ripensare. Cmq ritorniam
  9. Quanto prima faccio la prova suggeritami, effettivamente più semplice di quello che credessi... grazie Razos. Non saprei cos'altro guardare... la cosa strana è che mura intorno agli 80 (spernacchiando e tirando indietro) ma se si tiene l'acceleratore a manetta piano piano sale di velocità e arrivato ai 90, circa riprende ad andare bene. Nelle altre marce invece mura e basta: seconda a 40 e terza a 60-65.
  10. In merito al paraolio non saprei come guardare, anche io sono rimasto colpito dall'assenza di olio anche. Onestamente non sono così pratico da mettere mani a componenti così delicati anche se vorrei farlo ma ho paura di fare danni. Come fumosità mi sembra di essere nella norma, da fredda fuma un bel po' ma una volta calda diminuisce sensibilmente. La marmitta è una megadella versione base, ha percorso sì e no 10.000 km, non mi sembra intasata, come posso controllare? Le ruote girano liberamente, anche se devo dire lo sterzo no; infatti se lo lascio in posizione centrale da solo si
  11. Aggiornamento: cambiato cavo candela e la centralina funziona perfettamente....ma il problema non è quello. Sostituito volano, statore e centralina ma il problema rimane...ripulito getti e niente da fare ??? Inviato dal mio ASUS_X008D utilizzando Tapatalk
  12. Aggiornamento: Salito ora dal garage, cambiato olio...praticamente ci saranno stati 50gr al massimo [emoji15]..... Ho provato la centralina+statore+volano simil ducati (mitsuba) ma non funziona...non fa proprio la scintilla...quindi nulla di fatto. Oggi cmq ho fatto un giro veloce dopo il cambio olio ed ho notato che arrivato ad 80 km/h (sempre la velocità maledetta) soffoca e tira indietro come se murasse, ma ad un tratto sento spinta in avanti e va come dovrebbe andare...arrivato in rotonda mollo l'acceleratore e sento la vespa che decellera con un suono molto più basso rispetto al nor
  13. Minimo regolare, la carburazione ai bassi è ottima...domani prima cosa che faccio e tirare giù l'olio per vedere se ci sono residui di ferro...e cambio centralina con il resto, di alto non saprei che fare Inviato dal mio ASUS_X008D utilizzando Tapatalk
  14. Aggiornamento...ieri ho pulito getti e carburatore, controllato fori sul tappo serbatoio e rinviato a domani il cambio centralina. Provata oggi (raduno a Ortisei) e, oltre a non essere cambiato nulla, mi è successo anche che, sempre sopra gli 80, la vespa ha avuto un effetto come se fosse finita la benzina, quindi sembrava volesse spegnersi, tirava indietro e faceva il tipico booooou premendo la frizione e sgasando, dopo alcuni secondi si riprendeva...quando il tutto si verificava ho avuto l'impressione di sentire rumore di ferro che sfrega...in questo frangente ha fatto 90 km con un pieno..

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...