Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


All Activity

This stream auto-updates     

  1. Yesterday
  2. Mi sembra di capire che la vespa è rimasta ferma per un po' di tempo, vero? Il cambio duro potrebbe essere imputabile alle guaine secche. Prova a spruzzarci dentro svitol o grasso filante (sempre spray, per comodità). Mancando quindi di sensibilità nel manovrare la manopola magari migliora anche l'inserimento della 2a e della 3a.
  3. L'utilizzo saltuario farebbe pensare al tubo benzina intasato, per cui per prima cosa controllerei se c'è carburante e se arriva bene al carburatore. Se la miscela fosse fresca sarebbe meglio, comunque verificherei il filtro benzina e già che ci sei darei una pulita al carburatore. Non è che la leva dell'aria rimane incastrata? Non credo che una corona o ingranaggio usurato non faccia partire il motore ... Riprova con l'avviamento e se il problema persiste controllerei l'impianto elettrico partendo dalla scintilla della candela. Buon lavoro
  4. Utilizzo Saltuariamente la Vespa ma è sempre partita al primo o al secondo colpo. L'altro giorno nulla , 1000 tentativi ma non ne voleva sapere di partire. Ho svitato la candela e si presentava molto nera. Pulita la Vespa è partita primo colpo ma dopo 4 secondi si è spenta altri tentativi e nulla. Pulita dinuovo la candela è ripartita per 4 secondi si è spenta e di nuovo nulla. Carburazione ? Tra l'altro ho notato che in fase di accensione la leva a volte fa uno scatto può essere che ci sia la corona dell'accensione smangiata? Grazie
  5. E’ possibile che l’estratto cronologico dia totale esito differente ? Hai già avuto esperienza diretta ?
  6. Posso montare con le dovute modifiche un albero del px 200 GIÀ ANTICIPATO su il mio polini 177 ghisa? da Ricc Grazie
  7. Accetto consigli e vi ringrazio anticipatamente
  8. L'albero motore devo cambiarlo perché rovinato poi è stata ferma per 30 anni quindi devo sostituire cuscinetti paraoli un po' di tutto
  9. Come dicevo prima carburatore 19 marmitta giannelli, albero anticipato il dubbio era solo sulla campana non vorrei che la 24/72 fosse lunga, magari potrei optare per un pignone 19 pinasco sulla campana originale
  10. Allora, stai tranquillo che se il proprietario avesse ricevuto i bolli per un veicolo demolito, sarebbe andato a prendere per collottola il demolitore per sapere cosa avesse combinato. Per me gli scenari sono due: - può essere che l'intestatario abbia affidato la vespa ad una concessionaria per percepire gli incentivi (nel 1997 è plausibile) o per semplice sconto e che il concessionario, per risparmiare i soldi della demolizione l'abbia semplicemente portata dal rottamatore; - oppure la visura non è corretta e ti consiglierei di fare un estratto cronologico, che ha valore legale, se il risultato è identico, allora cerchi di contattare l'intestatario. Con l'intestatario puoi comportarti così: lo contatti con estrema cortesia spiegandogli come sei arrivato in possesso della vespa e che, constatato che è ancora in vita, prima di decidere cosa farne, vuoi sapere come sia successo che sia ancora in vita. Alla sua spiegazione, se te la dà ed è plausibile e senza risvolti illegali, gli dici che vorresti regolarizzare la cosa, acquistandola direttamente da lui, tutto a tue spese. Magari portagli un paio di bottiglie di buon vino insieme alle foto della vespa malridotta. Ciao, Gino
  11. Allora, stai tranquillo che se il proprietario avesse ricevuto i bolli per un veicolo demolito, sarebbe andato a prendere per collottola il demolitore per sapere cosa avesse combinato. Per me gli scenari sono due:
  12. @querida_presencia Non so rispondere in privato, comunque grazie per l'info del meccanico, me lo ha segnalato un centro di revisione come uno dei sopravvissuti specializzati in vespe.
  13. Si, anche perché folle e prima marcia non hanno problemi, il cambio però risulta anche piuttosto duro da manovrare anche a frizione premuta Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  14. Immagino che Simone di Viterbo sia molto bravo, ma è un pò troppo distante da Bologna...
  15. La VNB3 e' una largeframe, il motore e' molto simile a quello del PX. Hai controllato se la frizione stacca bene? Vol.
  16. Io invece la penso diversamente Il 75 Polini Racing ha qualche giro in + del solito lascerei la sua campana sopratutto con 3 marce e ruote da 10", nel caso una marmitta a banana al posto del padellino che sia meno rumorosa di quella che hai Così non devi neanche aprire il motore
  17. Buonasera a tutti, ho un problema con l'innesto della 2 e 3 marcia di una vnb 3 e non conoscendo i motori wideframe non saprei da dove partire a ricercare il guasto. Si è provato a regolare i registri del cambio senza successo. Il motore è stato rifatto molto tempo fa e da allora non è stata mai provata adeguatamente. Ringrazio in anticipo per i suggerimenti. Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  18. Zio49

    Zio49

  19. Buonasera, ho una Vespa 50HP del 1996 e le luci non funzionano in primo momento ho pensato alle lampade perchè il clacson funzionava le frecce pure sostituite le lampade niente da fare, con il motore in funzione ho misurato la tensione sulla batteria e il tester oscillava velocemente marcando tensioni varie, ho spento e un amico mi ha detto che sicuramente è l'autoregolatore di tensione. mi sono recato in negozio ( dove nel giugno del 1996 ho comprato la vespa) dicendo che volevo un autoregolatore originale e mi ha dato un regolatore, quando ho smontato e rimontato quello nuovo le luci accendono ; ma misurando sulla batteria la tensione oscilla sempre ora non so se è il regolatore non adatto per che io essendo differente ora sono fermo. lunedì vado in negozio. se riesco allego foto.
  20. Hola, el componente es el "V241" justo a mí, se me rompió el fotodiodo de la otra parte de la placa, que no logro identificar cuál es.
  21. anche io penso non siano per la vespa grazie comunque , alla prossima!
  22. io nel buco ho filettato da 6 mm e messo un pezzo di barra e ri-infilato il filtro. quel tubo non serve a nulla, anzi ti fa schiumare la miscela diminuendone l'afflusso
  23. Mikele9328

    Mikele9328

  24. Io lo salderei a stagno.. Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  25. si che dovessi togliere il rubinetto lo immaginavo, il mio dubbio è sul come riattaccare il tubo di ottone al rubinetto. è da saldare? incollare? o altro?
  1. Load more activity
×
×
  • Create New...