Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


All Activity

This stream auto-updates     

  1. Today
  2. ciao, allora prova immaginare ad un motore che è stato usato solo con la benzina super,poi da li ha iniziato ad essere trascurato. Decenni poi,se vogliamo che abbia un funzionamento dignitoso,dovremmo metterlo un condizione di respirare e scaricare in modo efficiente,carburatore -getti e filtro perfettamente pulito,guarnizioni (carter motore/scatola carburatore e scatola carburatore/carburatore),infine la marmitta in buono stato.45000 km temo che non sia il massimo
  3. No penso sia la sua dell'89 e dei suoi 45'000km... :-/
  4. Un meccanico anche di auto che può darti una controllata con la strobo? Riguardo alla fluidità dei gas personalmente ci ho lavorato parecchio, ma per murare a poco più di 7000 giri devi avere qualcosa che non va. Mi rammenti che scarico monti? Ciao Gg
  5. Visto che ho una decina di giorni di pace in cui la vespa non mi serve pensavo di tirar giù il blocco e dare una bella sistemata a valvola fasatura di aspirazione e magari una rifasatina al cilindro.. ( anche se con l OR in testa come si spiana ?! ) il montaggio era stato fatto un pò ad minchiam per problemi di tempo e ne ha diritto di un pò di cura.. ps: il volano sip ha due tacche.. penso sia adattabile al PK ma la mia tacca sono sicuro essere quella per PX.. con l' altra manco si accende la vespa ! su un altro forum http://www.2tempi.it/topic/1320-come-tiro-fuori-più-giri-dal-malossino-166/ si parla di limite fluidodinamico del cilindro stesso.. possibile che sia questo il mio muro ?! colpa della 4a lunga ? BUONA DOMENICA ! e grazie per i vostri interventi!
  6. sip 2.0kg https://www.sip-scootershop.com/en/products/flywheel+sip+touren+for+vespa+_51001000 tacca IT su 6poli .. purtroppo non ho la strobo. Ho visto che sul mercato ne vendono dai 200$ ai 20$ .. cosa consigliate ?
  7. Ciao a tutti! Ho un problema che non riesco a risolvere sulla mia VNB1T (impianto con batteria). Restaurata circa 10 anni fa, con impianto elettrico nuovo, questo è ciò che succede: Col commutatore posizionato su "luci spente", il freno (quando premuto) emette una luce debole Col commutaotre su "Luce di posizione", la posizione anteriore funziona ed il freno (quando premuto) emette una luce debole Col commutatore su "Luce anabbagliante/abbagliante", la posizione posteriore emette tanttissima luce ed il freno (quando premuto) NON funziona più Dopo poco tempo, la luce di posizione posteriore si brucia (ne ho bruciate 3 in nemmeno un'ora, lampadine da 5W e anche da 10W), e quando ciò succede, il freno non si accende più in nessuna posizione del commutatore, la posizione davanti non funziona più, l'anabbagliante/abbagliante a volte si accede e a volte no. Il fusibile (16A) presente nel raddrizzatore funziona (per scrupolo ho provato a mettere anche un fusibile da 5A-8A-25A ed anche a ponticellare senza fusibile, ma stesso risultato di lampadine bruciate e freno non funzionante). Interrutotre dello stop messo nuovo proprio prima di fare queste prove. Sapete darmi qualche suggerimento? Grazie mille!
  8. non so, copia gli originali, poi nel dubbio meglio un po piu grossi che piccoli, senza esgerare perché poi dovrai fare i conti con le guaine e i passaggi nei vari gommini, potresti anche fare un tentativo.... cambi tutti i fili(se li trovi con rivestimento al silicone meglio durano di piu xche non seccano con il calore, sono quelli dei ferri da stiro, io ho tagliato dei cavi a ferri buttati in discarica e ho risolto a costo zero, non sono del colore giusto.. ma basta organizzarsi..) cabli il tuo statore cosi come è, lo monti e dai qualche colpo di pedalina, se fa scintilla è tutto ok se no cerchi di sistemare, tanto i cablaggi ti restano... nella peggiore ipotesi, perdi un po ditempo dato che ci sei, ed hai anche l'uscita a 12v potresti valutare di utilizzarla ad esempio mettendo una piccola batteria, ci sono quelle completamente chiuse che saranno lunge sui 10cm, un regoatore/caricatore di recupero da qualsiasi scooter.. e ti fai un caricatore per cellulare, un impianto audio, dei faretti aggiuntivi per la notte..... o delle trombe al posto dei misero claxon....un antifutro.... o quel che ti viene in mente, ovviamente tutto bilanciato alle prestazioni dello statore, della batteria e mi raccomando, meglio sotto chiave, e con fusibili per proteggere cortocircuiti, i pezzi li puoi recuperare piano piano daidemoitori / discariche / mercatini.... basta che non siano "per vespa" e li trovi quasi gratis, tu per non saper ne leggere ne scrivere, cabla anche la bobina 12v, poi vedrai se usarla o no....
  9. Yesterday
  10. Ad anticipo come sei messo? Hai controllato con una stroboscopica? Ciao Gg
  11. ciao,se il sintomo è quello del video,,se vendevi la tua casa e con tutto il ricavato acquistavi spilli,getti e polverizzatori per tentare di risolvere,non ci saresti riuscito! Che volano hai messo della Sip?
  12. Grazie mille per la preziosa info :) penso possa essere lui, tra l'altro: era un cilindro per cui in teoria bisognava raccordare i carter, come quello moderno? oltretutto ottimo dubbio per la guarnizione: non l'ho sostituita... stavo pensando di comprare il kit revisione Dell'Orto, giusto per andare ad esclusione... Ho l'originale SI 20/20, se non erro freno aria 160, getto massimo 105 e minimo 48 polverizzatore BE3 Marmitta originale
  13. Per il diametro dei fili cosa consigliate? 1,5 è troppo grosso?
  14. Grazie a tutti. Testardo come sono parto da una 4 poli e provo. In ogni caso Vi aggiorno Grazie a tutti Ciao
  15. albierti

    albierti

  16. Purtroppo è arrivato il momento di aprire un post apposito.. malossi 166 mk3 raccordato valvola +1+1 squadrata albero jasil anticipato phbh28( av262 x2 ghigliottina 50 max 120 min 60) collettore malossi rivisto all' interno sono l' ennesima persona a cui il motore mura.. per capirci https://www.youtube.com/watch?v=gfw1-ccOnvQ&t=70s sale bella allegra di giri in 3a arriva a 85 kmh quindi 7000 giri con z22 / 68 gomme 3.50 però dopodichè arriva una mazzata, un TATATATATATA che toglie completamente potenza. la 4a non la tira oltre i 95 ( con 4a lunga ) e poi mura escludo i problemi di carburazione.. la ho provata in tutte le salse con il si20 /si 26 / phbh 28. non ne vuole sapere di superare quel dannato regime, con il phbh la ripresa è aumentata notevolmente ma penso sia imputabile alla carburazione (davvero ottima ) che sono riuscito a raggiungere forse un filo grassa alle minuscole aperture ( chiama ghigliottina del 55 ) ora prima dei lavori la vespa era originale con impianto elettrico "croccante" dal lontano 1986 che è stato sostituito con un nuovo per pxe arc. senza batteria(il suo ) oltre a questo il volano è diventato un 2kg della sip POSSIBILE CHE CAMBIANDO IMPIANTO O VOLANO si siano generati problemi ? un altro sintomo curioso è che da quando ho il nuovo impianto le lampadine piccole (posizione) mi si bruciano alle prime tirate.bhoh ?? invoco i guru del forum e prometto di pregarli ogni sera se sapranno aiutarmi ciao ragassi !
  17. Nella peggiore delle ipotesi...https://www.ebay.it/itm/STATORE-MAGNETE-3-BOBINE-4-POLI-PIAGGIO-VESPA-PK-50-S-SS-1982-1985-V5X2T-V5S1T/202361914280?hash=item2f1db5c3a8:g:wWMAAOSwlzdbPzQa e lo usi come donatore o da montare tutto intero.
  18. Non si vede ma dietro c'è della rete di metallo affogata nella plastica e poi ricoperta da uno strato di plastica a caldo per fare 'panino'. Dovrebbe tenere, vedremo. Comunque ho i pezzi nuovi se questi si spaccano.
  19. non saprei x i ricambi, io ho la 6 poli, e non ho mai avuto bisogno di sostituire niente x ora..... penso che qualsiasi statore 4 poli vada bene, la centralina esterna e il pikup dovrebbero essere uguali x tutte le 4 poli, che sono diverse dalle 6 poli,, come statori e volani i 4 poli e i 6 poli non sono compatibili, hanno diversi diametri dei magneti
  20. Ciao a tutti.. come avevo detto nel post precedente ho deciso di recuperare i puntalini dei listelli pedana originali.. questo perché quelli a corredo nel kit sono più stretti di un paio di mm..e qui voglio aprire una parentesi ancora sulla qualità dei ricambi.. per i listelli pedana ho preferito prendere un kit diciamo premium.. fatto in Italia.. pagato almeno il doppio di un kit commerciale.. diciamo..a parte i puntalini più stretti..i listelli esterni..anno una curva fatta malissimo..stirata..con il segno della piegatrice..per carità li monterò perché sono quelli e e quelli monto..se guardo i listelli originali hanno delle pieghe perfette senza un difetto..ora mi domando,ma negli anni 60 le pieghe sui listelli le facevano gli allieni??[emoji848] Nel 2019 abbiamo delle tecnologie che 60 anni fa neanche immaginavano..non si riesce a replicare una curva sull'alluminio???lo trovo assurdo!! Comunque tornando ai puntalini..ecco com'erano.. E come sono ora. Dopo almeno 5 ore di trattamento..prima con la spazzolina di ottone sul dremel..e poi due passaggi con il kit lux metal.. con i due dischi prima A e poi B.. che ve ne pare? Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
  1. Load more activity
×
×
  • Create New...