Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


granz

Un Và!

Recommended Posts

Gente buonasera, ho un problema da qualche giorno con la mia Primavera.

Giorni fa in un viaggio di 20km la Vespa si è spenta 30 volte per strada, ogni volta che la riaccendevo riuscivo a fare circa 1 km e si fermava,  così è andata fino a che non sono riuscito ad arrivare a casa.

Appena arrivato ho smontato il carburatore e pulito tutto, trovando il filtro della benzina completamente intasato e pieno di schifezze.

Ho lasciato il tutto a mollo in benzina  pura e ho rimontato il carburatore cambiando lo spillo del galleggiante e le guarnizioni.

Da quel momento la vespa non supera i 40 km, si accende al primo colpo ma non riesco a tirarla, fuma abbastanza e forse più del solito ed ogni intervento sulle viti del carburatore non influiscono il rendimento.

Ho cambiato quindi Candela; ripulito 2 volte il carburatore; smontato la marmitta per eventuali intasamenti; pulito il serbatoio dalle schifezze e controllato il rubinetto in tutte le sue posizioni per vedere l'erogazione della miscela, ma in tutto questo non ho ottenuto niente.

La vespa si accende perfettamente e resta al minimo senza interventi, come accelero rimane tirata.

Alcuni dati utili: Vespa Primavera Vma2t; accensione elettronica senza puntine; impianto elettrico funzionante; bobina cambiata meno di 1 anno fa; monta un 130 Polini 5 travasi; carburatore 19; getto min 60; getto max 92; marmitta sito siluro.

La Vespa ha questa configurazione da molti anni e non ho mai fatto interventi nuovi di elaborazione.

Grazie in anticipo per l'aiuto.

 

Modificato da granz

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

A questo punto, mi viene da pensare che il problema sia elettrico.

Filtro aria pulito? Provala senza filtro.

Non è che hai preso qualche scaldata?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La provo senza filtro, ma che ottengo?

Voglio dire il filtro è stato in ammollo di benza una notte l'ho soffiato ed è tornato lindo e lucente..

È un filtro metallico a maglie grandi, per bloccare il flusso aria proveniente da lì servirebbe un secchio di segatura no?

Non credo possa servire, però lo provero..

Per le scaldate, non ti so rispondere ma prima di quel viaggetto è sempre andata.. 

Unico pensiero, è che ogni tanto da un anno vedevo una goccetta sospetta di olio sul cerchio della ruota posteriore vicino alla levettina del freno.

Inoltre quando ho smontato il carburatore nel box del filtro aria mi sembrava ricco di miscela molto unta..

Grazie.

Modificato da granz

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Allora se il filtro è pulito, a questo punto è un problema elettrico. Tu hai sostituito l'accensione a puntine con una elettronica, e circa un anno fa, hai detto di aver sostituito la bobina. 

Per la goccia d'olio puoi controllare da dove proviene, ma niente di preoccupante, mentre l'olio che hai trovato nel filtro aria è normale, sono residui della miscela, anche questo niente di preoccupante.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Più precisamente la vespa da quando la ho io è sempre stata con accensione elettrica, circa 10 anni.

Lo scorso anno ho sostituito la centralina, ne avevo una nuova e l'ho cambiata ma quella vecchia era funzionante.

Cmq questo anno l'ho passato indenne..fino a una settimana fa.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Marcia velocità moderata, ha iniziato a borbottare e se lasciavo l'acceleratore  diminuendo velocità andava meglio, come riaprivo gas erano problemi...fino che nn si spegneva e poi la gacevo ripartire.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Hai detto che fuma più del solito ... Che va male ..  Che non riesci a tirarla ... E tutto è successo all'improvviso.

Mi sa che è giunta l'ora di una revisione del motore: hai i sintomi che si hanno quando il paraolio lato frizione è andato.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho deciso di tirar giù il blocco motore, 

A prima vista il dado attacco collettore di scarico un po' lente e tutto il gruppo termico esterno e parte del carter sporco di residui olio, quindi fuoriesce olio??? E magari per correggere queste aspirazioni giravo a mia insaputa più grasso del necessario.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Se non hai tirato già giù il motore, prova a stringere il collettore, e dai una bella pulita per vedere da dove vengono queste perdite, può essere quella la causa.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Non mi torna però, colletore lento = aspira aria = aumento dei giri motore..

Io ho tutto il contrario.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Certo, hai manualità, attrezzi, e voglia di farlo? Bene.... fai molte foto durante lo smontaggio e nei casi di dubbio, siamo qui ad aiutarti. 

Una volta smontato tutto si fà la lista della spesa.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

tra cilindro e carter ci va la guarnizione meglio in alluminio che favorisce lo scambio termico, tra testa e cilindro no. ti consiglio di passare piano testa e cilindro su tela smeriglio grana 240 su un piano. lava bene il pistone mi sembra ci sia qualcosa di strano ma meglio vedere da pulito. t5rosso

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×