Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


kokito

strano rumore in decelerazione

Recommended Posts

Ciao a tutti! 
l'odissea della mia vespa (vespa v fl2) continua¬†ūüėĀ¬†... dopo aver sostituito primaria e pignone (originali) con un 18/67 e sostituito il paraolio lato frizione andato rimonto il tutto, avvio, tutto sembrava andare alla perfezione finch√®.....ogni volta che decelero, se sono un po alto di giri, percepisco un rallentamento e sento come un rumore di " retromarcia"¬† cio√® mi da come l'impressione che entri in gioco qualche ingranaggio¬† che funge da freno motore, so che sembro pazzo ma il rumore mi preoccupa. Pensando alla trasmissione ho provato a sostituire olio e dischi frizione senza risultato. Provando a tirare la frizione sembra smettere prima, ma il problema √® anche che non riesco a regolare bene la frizione (o trascina sempre o non attacca mai),.....le mie domande sono:

1)da cosa può essere dato questo rumore?

2)è possibile aumentare l'escursione della leva della frizione? non saprei come fare altrimenti! mi da fastidio che trascini sempre....

 

grazie!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Strano che una 6 molle abbia di questi problemi.Su base piaggio ho una 18 m0lle 4 dischi e stacca alla perfezione.Hai controllato che tutte le molle siano in sede e non ce ne sia una o piu spostate?La sei molle in ordine deve staccare sempre senza problemi;c'è da dire però che è piu difficile da registrare rispetto alle monomolla dove si riesce a sentire bene il mm di gioco da dare alla leva.Altra cosa.I riferimenti tra l'alberino del coperchio frizione ed il riferimento sul coperchio...coincidono o sono sfasati?Anche quello contribuisce a farla lavorare bene.

Per il rumore,se la campana è nuova dai tempo ai denti di pignone e corona di assestarsi un pò e vedi se migliora.A me è capitata piu di una campana a denti elicoidali che in rilascio era rumorosa come una denti dritti con molto gioco tra i denti di pignone e corona.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 13/9/2018 at 15:26, Psycovespa77 dice:

I riferimenti tra l'alberino del coperchio frizione ed il riferimento sul coperchio...coincidono o sono sfasati?Anche quello contribuisce a farla lavorare ben

>Non ho capito a cosa ti riferisci!¬†ūüėÖ

per il resto le molle le avevo controllate prima di rimontarla ed erano ok, adesso però magari le ricontrollo!

proverò anche a ricambiare e reingrassare il filo/guaina della frizione, è una cosa che mi manda ai matti

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Osservando il coperchio in zona molla esterna si vede che sul braccetto metallico c'è un piccolo segno.Sul coperchio,nel punto dove entra l'alberino hai un riferimento con una vaga forma di freccia.Con il rallino montato al suo posto ed in posizione di riposo,il segno sul braccetto e la punta della freccia devono coincidere.Se cosi non fosse,rimontalo nel modo giusto.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 ora fa, Psycovespa77 dice:

Osservando il coperchio in zona molla esterna si vede che sul braccetto metallico c'è un piccolo segno.Sul coperchio,nel punto dove entra l'alberino hai un riferimento con una vaga forma di freccia.Con il rallino montato al suo posto ed in posizione di riposo,il segno sul braccetto e la punta della freccia devono coincidere.Se cosi non fosse,rimontalo nel modo giusto.

Grazie

non lo sapevo! Ci darò un'occhiata!

Modificato da kokito

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
11 ore fa, Psycovespa77 dice:

Osservando il coperchio in zona molla esterna si vede che sul braccetto metallico c'è un piccolo segno.Sul coperchio,nel punto dove entra l'alberino hai un riferimento con una vaga forma di freccia.Con il rallino montato al suo posto ed in posizione di riposo,il segno sul braccetto e la punta della freccia devono coincidere.Se cosi non fosse,rimontalo nel modo giusto.

Immagino siano questi i riferimenti di cui parlavi, giusto?

Screenshot_2018-09-15-12-24-42-753_com.miui.gallery.png

L'unico problema è: come lo regolo dato che è saldato?

IMG_20180915_123002.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
18 minuti fa, kokito dice:

Immagino siano questi i riferimenti di cui parlavi, giusto?

Screenshot_2018-09-15-12-24-42-753_com.miui.gallery.png

L'unico problema è: come lo regolo dato che è saldato?

IMG_20180915_123002.jpg

Edit: ho trovato un video del mitico vespa e motori su YouTube che fa vedere come revisionare il carterino, oggi pomeriggio provo!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
11 minuti fa, Psycovespa77 dice:

Come hai gia visto,basta far saltare uno o due denti al rallino e tutto si fa in poco tempo.

In realt√† √® venuta via senza grandi problemi....forse perch√© effettivamente era gi√† saltato mezzo dente al rallino ūüė•¬†

Sembra staccare meglio ma non ancora bene, a sto punto mi sa che rimane il cavo che pur essendo abbastanza nuovo è un po' massacrato e spiegazzato.

Le molle sembrano ok, però ho notato che la campana ha un po troppo gioco per i miei gusti... com'è possibile essendo nuova? Il seeger dietro l'ho messo, sono sicuro!

Ho fatto un video se riesco lo carico

IMG_20180915_174740.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Non l'ho fatto saltare questa volta....non ho nemmeno trovato il pezzo, probabilmente lha fatto saltare quello che me l'ha venduta!ūü§Į

Ecco il video

 

Modificato da kokito

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
8 minuti fa, vints dice:

Il cuscinetto aveva gioco???

√ą nuovo! Li ho cambiati quando ho chiuso il blocco¬†

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 ora fa, Andrea78153 dice:

Si ma anche il cestello va per i fatti suoi, si muove sull'ingranaggio

Ma a dir la verità non sembra, anche nel video Ho provato a muovere il cestello tenendo fermo l'ingranaggio... Ho provato anche a muovere l'albero ma non sembra avere gioco ( anche se dal video forse è difficile vederlo)

L'altro √® un contenuto bonus recupero della chiavetta High Tech ūüėā

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La campana che hai messo su non è nuova vero? Dal video si vede che consumata la boccola in ottone della campana, ecco il motivo di quel gioco. Oppure si è consumato l'alberino del quadruplo, ma secondo me difficile.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
4 minuti fa, vints dice:

La campana che hai messo su non è nuova vero? Dal video si vede che consumata la boccola in ottone della campana, ecco il motivo di quel gioco. Oppure si è consumato l'alberino del quadruplo, ma secondo me difficile.

L'ho comprata da uno ma era nuova, o almeno così disse ma anche a vista sembrava nuova! Io di certo non l'ho usata...in quel caso si può fare qualcosa oltre a cambiarla?

 

Modificato da kokito

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Prova a misurare con un calibro il diametro interno della boccola della vecchia campana che hai tolto, e il diametro dell'alberino quadruplo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Comunque quel cuscinetto ha molto gioco. Il problema di quel gioco è da imputare al cuscinetto che hai installato.

Modificato da vints

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Diciamo che la colpa è di tutti e due i componenti.La bronzina è usurata e ha un accoppiamento lasco con il quadruplo che fa scodinzolare la campana ed il cuscinetto potrebbe avere la tolleranza un pò allegra rispetto alla norma.Io sistemerei prima possibile il tutto.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
13 ore fa, vints dice:

Prova a misurare con un calibro il diametro interno della boccola della vecchia campana che hai tolto, e il diametro dell'alberino quadruplo.

Viene 1,53 per tutti e due (l'alberino viene 1,54 in realt√† ma la misurazione √® un po pi√Ļ difficoltosa)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunit√†. √ą facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

√ó