Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


Leonardo_t

Oring carter frizione

Recommended Posts

Salve a tutti ,volevo sapere se siete al corrente di questo problema e se qual'ora lo avete riscontrato come lo avete risolto:

perdeva olio dall'asta del carter frizione ,ho sostituito l' oring e il primo mese tutto ok ,non perdeva nulla adesso ha ricominciato  e ciò succede dopo che sono andato a giro  quando mi fermo perde qualche goccia e poi smette.

qualcuno si è mai trovato in questa situazione?

Grazie a tutti

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Purtroppo si, o l’OR non è proprio della misura esatta ( in commercio c’è tanto schifo) oppure la sede in cui scorre l’asta si è usurata , ma secondo me è più facile la prima . Che ti goccioli solo un po’ è normale , la zona non è in bagno d’olio costante , è quello che si accumula durante l’utilizzo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

esatto

se hai voglia di provare cambia i cuscinetti e vedi come va, il costo da un icambista di cuscinetti è irrisorio

il lavoro è un pochino scocciante, il cuscinetto vicino alla leva è complicato da estrarre, non ricordo come feci, son passati 10 anni (e per ora non perde)

Modificato da Andrea78153

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ti ringrazio tanto,ho optato per un carter nuovo considerando sia l'età che qualche ammaccatura dovuta a monta/rimonta 
l'ho trovato nuovo compreso l'astuccio a rulli già inserito (ovvio!)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

spesse volte..capita di posizionare in maniera non perfetta il fermo del dado che" blocca" l'albero del cambio.

tutto questo provoca una non perfetta aderenza tra il coperchio e il carter  motore....con conseguente rafilaggio olio..

Questa  ..la mia esperienza.

Modificato da vespistaro

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Salve a tutti, rieccomi qua, ho cambiato il carter frizione  , messo nuovo e per due settimane circa non ha perso olio per nulla, ora è due settimane   che perde di nuovo,   a giorni alterni, quando pare  a lei, delle gocce d olio  molto meno di quando avevo il carter vecchio. 

la perdita è  piccola, ma a me disturba parecchio 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io ho risolto per puro caso.Ho comprato una serie di or varie misure per scopi non vespistici ed ho notato che ce n'era un tipo con diametro della gomma leggermente piu grande dello standard vespa.Montato quello,sparita la goccia ed ancora regge da qualche anno.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ti ringrazio per la tua cortese risposta mi lascia dubbioso l' oring originale che era di corredo con il carter, però!
proverò a riguardare di nuovo tutte le guarnizioni.
Grazie nuovamente e buona serata

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×