Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


mauro_sarno76

Chiudendo tutta la vite dietro al carburatore la vespa non si spegne.

Recommended Posts

Ieri ho dato una mano ad un amico che ha acquistato una vespa PX usata ma molto ben tenuta con pochissimi KM circa 6000. E' una PX 150 Euro 2 del 2005;

Era catalitica ed abbiamo provveduto a scatalizzarla come normale con la configurazione solita, marmitta piaggio originale, getti 160 BE3 100 - 160 - 48 ghigliottina 6823.01

Dopo averla scaldata ben bene,  ho chiuso tutta la vite miscela dietro al carburatore con la famosa chiave da 7 ma niente la vespa non si spegne 🙄 come è possibile ?

* Non ha trafilamenti di miscela dalla testata

* Abbiamo cambiato la guarnizione tra la vaschetta e il carburatore con quelle originali piaggio verdi

* Carburatore serrato con la dinamometrica alla vaschetta

* Abbiamo ripassato con la chiave a snodo da 11 tutte le viti del carter, sono serrate al massimo.

* Marmitta serrata al cilindro con pasta rossa ed accesa il giorno seguente.

 

Non ci sono versi la vespa con tutta la vite miscela chiusa rimane accesa.😢

Uso questa tecnica per carburare:

Chiudo e aspetto che la vespa si spenga.

Riaccendo, alzo il minimo "allegrotto" comincio  ad aprire ed ingrassare pian piano quando sento che il motore diventa più allegro mi fermo, chiudo ancora di mezzo giro ed è ok finita la carburazione con la vite miscela.

Solo che la vespa qui con la vite miscela tutta chiusa rimane accesa...idee ?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
3 ore fa, querida-presencia dice:

Succede anche a me la stessa cosa, la mia è una Sprint Veloce carburatore 20/20, getti e ghigliottina sono quelli originali. 

Ho regolato il minimo ma non si è mai spenta.

A me non succede come te con il minimo ma chiudendo tutta la vite miscela dietro al carburatore non si spegne. 

Giusto per curiosità ma dovresti avere il 20/17 non il 20/20🙄

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Stessa cosa capita su un p200e di un conoscente.Sia con un 24 originale che con un 26 pinasco.A questo punto credo che il problema sia altrove...oppure è difettoso anche il pinasco nuovo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
29 minuti fa, mauro_sarno76 dice:

A me non succede come te con il minimo ma chiudendo tutta la vite miscela dietro al carburatore non si spegne.

Intendevo la stessa cosa, mi riferivo alla carburazione di base, così come descritta in questo tutorial:

https://www.youtube.com/watch?v=qUR7u5gnhHE

ho qualche problema di terminologia, comunque mi pare di aver capito che questo tipo di carburazione regola in pratica solo il primo quarto di giro della manopola del gas.

L'unica differenza rispetto a te è che io non posso giurare che non ci sia aspirazione d'aria da qualche altro punto del  motore perchè non l'ho fatto io.

29 minuti fa, mauro_sarno76 dice:

 Giusto per curiosità ma dovresti avere il 20/17 non il 20/20🙄

No sulla Sprint Veloce era montato il Si 20/20 

Modificato da querida-presencia

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
46 minuti fa, querida-presencia dice:

Intendevo la stessa cosa, mi riferivo alla carburazione di base, così come descritta in questo tutorial:

https://www.youtube.com/watch?v=qUR7u5gnhHE

ho qualche problema di terminologia, comunque mi pare di aver capito che questo tipo di carburazione regola in pratica solo il primo quarto di giro della manopola del gas.

L'unica differenza rispetto a te è che io non posso giurare che non ci sia aspirazione d'aria da qualche altro punto del  motore perchè non l'ho fatto io.

No sulla Sprint Veloce era montato il Si 20/20 

Si proprio così non si spegne.😉

Anche io ho una Sprint Veloce ed ho il Dell'orto 20/20 hai ragione.

 

Modificato da mauro_sarno76

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 13/8/2018 at 16:18, mauro_sarno76 dice:

Si proprio così non si spegne.

 

Nel mio caso ho il dubbio che  sia spanata la vite stessa della regolazione. Perché nella posizione di tutto chiuso non smette di girare ma diventa solo leggermente più dura. 

Potrebbe essere questa la causa ?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 12/8/2018 at 16:24, mauro_sarno76 dice:

Dopo averla scaldata ben bene,  ho chiuso tutta la vite miscela dietro al carburatore con la famosa chiave da 7 ma niente la vespa non si spegne 🙄 come è possibile ?

 

Non mi preoccuperei più di tanto. Male che vada hai la Vespa al minimo un po' grassa.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×