Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


paletti

va a colpi

Recommended Posts

ciao,ho un problema sul mio px.

Lunedì di punto in bianco dopo il primo quarto in accelerazione improvvisamente aveva un mancamento "non un vuoto da magro"come se mancasse la corrente.

Ieri idem,ma da questa sera è peggiorato dopo il primo quarto strattona e non allunga.

parte sempre al primo colpo e tiene il minimo normalmente,candela e cavo pipetta ok,ho pensato alla centralina.Cosa ne pensate

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

nella mia piccola esperienza personale di problemi elettrici, alla fine la colpa era quasi sempre del pick up. Fai comunque bene a procedere da valle a monte quindi prova prima con una centralina sicuramente funzionante, anche prestata, per poi passare allo statore.

Personalmente, quell´unica volta che la centralina si é rotta, la vespa non dava nessun segno di vita. Mentre quelle varie volte che ho avuto problemi al pick up i sintomi erano variabili, anche abbastanza simili ai tuoi.

Modificato da fenn

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

a me faceva uguale tempo fa, ho provato di tutto (spendendo non poco) e poi sarebbero bastati 12€ per sostituire il pickup.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
Il 11/7/2018 at 23:38, paletti dice:

ciao,ho un problema sul mio px.

Lunedì di punto in bianco dopo il primo quarto in accelerazione improvvisamente aveva un mancamento "non un vuoto da magro"come se mancasse la corrente.

Ieri idem,ma da questa sera è peggiorato dopo il primo quarto strattona e non allunga.

parte sempre al primo colpo e tiene il minimo normalmente,candela e cavo pipetta ok,ho pensato alla centralina.Cosa ne pensate

Cos'hai controllato, rattone!!! 😁
Volevo scriverti di controllare la candela, a me è capitato, ma visto che l'avevi controllata ho taciuto. 
Ciao Paolo, fai il bravo eh 😉

Gg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Adesso, Echospro dice:

Cos'hai controllato, rattone!!! 😁
Volevo scriverti di controllare la candela, a me è capitato, ma visto che l'avevi controllata ho taciuto. 
Ciao Paolo, fai il bravo eh 😉

Gg

ciao Gigi,ma ha 500 km vai a pensare alla candela?In tutta la mia vita motociclistica le candele finite mi lasciavano a piedi di colpo,non ho mai fatto 150 km con una candela che un po va e un po va a colpi

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR

Ti dico che oggi fanno un sacco di cose col culo amico mio, un sacco di cose tarocche spacciate per originali.
Comunque meglio così piuttosto che centralina o altro.

Gg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao, penso che non saresti stato l'unico a dare per scontato che la candela era ok. L'importante che il problema non sia stato più grande..

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ciao, guarda ho speso 130 per il piatto statore fondo di magazzino "quindi uno di quelli giusti",40 euro per la centralina 

 

Me li tengo per scorta,però mi girano le b...e

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La mia poco tempo fa non voleva saperne di partire.. comprai la centralina, niente, comprai lo statore e il problema fu risolto. Ho buttato i soldi per la centralina, ma almeno la tengo di scorta. 

Ps: avrei potuto sostituire solo il pickup e risparmiare diversi soldi.. 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Di recente ho avuto anch'io un problema elettrico che dipendeva proprio dallo statore

Guardandolo bene, fili e saldature sembrano ok: mi sa che anche sul mio è il Pick-up a fare lo scemo. Sostituirlo è un lavoro complicato?

Modificato da farob

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io non l'ho mai sostituito, ma da quello che ho visto nel mio basta avere un pò dimestichezza con il saldatore a stagno e non dovrebbe essere complicato. però ripeto, non l'ho mai sostituito.

 

Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

In effetti è facile, sono tre saldature a stagno.

l unica cosa difficile è saldare la massa che si attacca su un pezzo di ferro abbastanza grosso e quindi ci vuole tanto e con un saldatore potente per scaldarlo prima che attacchi lo stagno.

 

buon lavoro 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF

Roby, prova a fare le solite due misure resistive. È probabile che non ci dicano molto, per la natura intermittente del problema, ma tentar non nuoce.

Se disponi di un tester digitale, misura su scala "Ohm" (fondo scala 2000 o qualcosa di simile, dipende dal tester), devi trovare:

- circa 110 Ohm fra bianco e rosso;

- circa 500 Ohm fra bianco e verde.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Grazie Marco, proverò... non appena ritrovo il tester. Devo averne in giro uno ancora a lancetta risalente a epoche antdiluviane, probabilmente :mrgreen:

Modificato da farob

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×