Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


DjAndrews91

Rinculi in rilascio

Recommended Posts

Ciao a tutti! La mia vespa, così configurata:

Polini 177

Carburatore spaco 20/20

Getto minimo 50/160

Valvola gas 01

Marmitta originale

160/be3/108

Filtro originale del 200

 

La vespa sin da quando l ho comprata mi da dei fastidiosi rinculi in rilascio gas, ho provato a fare ogni tipo di prova di carburazione, pensando che questi colpi fossero dovuti al minimo magro ho ingrassato all inverosimile la carburazione ma purtroppo il problema persiste!

Sinceramente non so più dove sbattere la testa, inoltre la vespa anche con getto 48/160 e vite posteriore a 2 giri fatica a rimanere accesa al minimo per più di 30 secondi! Sembra come se ogni due pom secchi ne saltare uno, per poi spegnersi!

Il motore è nuovo, ha nemmeno 2000km! Che dite? Le do fuoco? Ahah

Modificato da DjAndrews91

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

In origine montava la 11, ma scatalizzando ho adeguato la ghigliottina alle pre cat.. aprendo la vespa va bene, vibra forse un Po troppo ai medi regimi ma non penso dipenda dalla carburazione.. comunque sono riuscito ad arginare abbastanza il problema smagrendo il minimo, ora scoppietta in rilascio ma non mi da più i "calci in culo" anche se in riapertura mi da un leggero vuoto! Credo dovrò conviverci e trovare un buon compromesso tra le 2 cose..

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Quel effetto rinculo/ strattonamento in rilascio è causato proprio dal minimo troppo grasso.

Su tutti 177 con carburatore originale monto sempre un 48/160 ( e circa 1,5 giri di vite miscela) perchè so già che un 50/160 non lo digerisce.

Per il resto ti adegui col massimo.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Proverò a prendere un 45/160 (a patto di trovarlo) perché con il 48 il problema non si riesce in nessun modo a risolvere! Penso che gli ultimi motori, complice anche lo spaco che seppur mimimante differisce dai carburatori dell orto originali, abbiano bisogno di miscele più magre per girare correttamente! Anche con il massimo del 108: con la px dell 80, sempre con polini 177, andava benissimo, con questo motore mura ai 95 orari! Mi sono già procurato un 105 in settimana proverò a montarlo..

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

scusate se mi inserisco ma ho lo stesso problema e fatico a risolvere/limitare il problema.

Nel mio caso ho notato che se chiudo il minimo, ovvero la ghigliottina chiude completamente non scoppia in rilascio, allora mi domando se non possa essere un problema di ghigliottina.

 

grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×