Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


Alex93919

Marmitta Polini ( Padellino)

Recommended Posts

Ciao a tutti ho montato la marmitta polini original ( padellino) bel rumore contentissimo ecc ecc. Quando accelero e sono in 3a e la tiro mi rappetta come se avessi fatto benzina sporca o avere il carburatore/ getti sporchi che devo vedere. Montando la polini ho notato che suggeriscono di cambiare il getto max di un po di punti io sotto ho il 107 come getto va bene ? Monto un dr in ghisa 177 se qualcuno avesse le stesse mie specifiche sarei curioso di sentire il suo parere grazie mille 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR

Fai la prova candela, ovvero: Tira la terza a fondo e quando sei lanciato tira la frizione e spegni il motore.
Smonta la candela e vedi di che colore è. Il colore giusto è un nocciola, più è chiara più sei magro, viceversa sei grasso (di miscela)
Dalla rilevazione sai come muoverti.

Gg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
22 minuti fa, Echospro dice:

Fai la prova candela, ovvero: Tira la terza a fondo e quando sei lanciato tira la frizione e spegni il motore.
Smonta la candela e vedi di che colore è. Il colore giusto è un nocciola, più è chiara più sei magro, viceversa sei grasso (di miscela)
Dalla rilevazione sai come muoverti.

Gg

Ok proverò pero è strano perché prima avevo la SIP ROAD 2.0  e prima che si rompesse andava liscia senza rappettamenti...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ok proverò pero è strano perché prima avevo la SIP ROAD 2.0  e prima che si rompesse andava liscia senza rappettamenti...

Questo può confermare che devi adeguare i getti dopo la sostituzione della marmitta. L'unica che può dirlo è la prova della candela. 

Attendiamo tue notizie.

 

Ciao

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

la candela dove c'è la filettatura e nera, dove fa la scintilla dall elettrodo e coloro nocciola ( marrone). Quando apro tutto il gas in seconda e terza quando sono quasi a fine corsa con la manetta del gas inizia a borbottare singhiozzare non sfoga bene i gas di scarico e mi e va a strappi secondo me e un problema elettrico

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La marmitta che hai messo è nuova? Hai provato a rimettere quella vecchia? se con quella non da problemi non è un problema elettrico. Un tentativo non troppo invasivo che vale la pena fare secondo me

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Sì ho messo la Polini original però nn è estrema come un espansione tipo simonini, rappetta l unica cosa che posso fare e metterci l originale quella vecchia era rotta internamente ed era una sip road

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Intendo dire che se con la vecchia marmitta non presentava problemi, non credo sia un problema di corrente. Poi tutto può essere, ma pare strano..

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Con DR e polini original montavo il 108. Quando mi faceva quell'effetto aveva le puntine da regolare . Se hai l'elettronica devi giocare con la carburazione

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 ora fa, manuel dice:

Intendo dire che se con la vecchia marmitta non presentava problemi, non credo sia un problema di corrente. Poi tutto può essere, ma pare strano..

No andava bene però essendo rotta internamente pensavo che per via della rottura interna nn andava...e un orologio

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
53 minuti fa, FedeBO dice:

Con DR e polini original montavo il 108. Quando mi faceva quell'effetto aveva le puntine da regolare . Se hai l'elettronica devi giocare con la carburazione

Ok, provo a mettere il 108 come getto ora ho il 107 che con la sip andava benissimo...non ho le puntine ho l elettronica però la carburazione sembra perfetta l elettrodo e color nocciola 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
8 ore fa, manuel dice:

Anche io con sito plus e 177 dr monto il 108. Prova a vedere se noti cambiamenti.

ho provato col 108 ancora peggio si imbeve e si spegne o rimontato il 107 ora voglio provare il 106 o 105 come getto sennò tocchero la carburazione

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
22 ore fa, Alex93919 dice:

ok guarderò :)

questa è la candela sembra magra la carburazione come posso fare ? Esiste il getto da 106 ?

IMG_20180315_111323.jpg

IMG_20180315_111325.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×