Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


aaron83

Restauro Vespa PX 150 VLX1T

Recommended Posts

Salve ragazzi. Volevo chiedere. Conoscete/avete usato questo prodotto? Me lo potete consigliare per il sotto passaruota posteriore?
81O4u-QRMhL._SL1500_.thumb.jpg.c94d13c521da4c48f27c48efa8ab300e.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

I lavori procedono. Ho rimontato frizione corretta, crocera, cambiato varie guarnizioni. I lavori di rimontaggio iniziano. 

A breve le foto dei risultati.

Grazie come sempre per tutto l'aiuto che mi avete/state dando... preziosi come sempre

Modificato da aaron83

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buongiorno a tutti. Ho avuto un pò di cose da fare in questo week end.

5aafb79f61bd1_WhatsAppImage2018-03-19at13_53.52(1).thumb.jpeg.462b3457a1260d77be15ffdb37cc2eb7.jpeg

Montati tutti i cuscinetti. E in elenco ho bisogno che mi aiutate a risolvere questi dubbi:

- l'albero motore non arriva a battuta sul cuscinetto. Ovvero ci arriva ma si blocca, non gira. Per cui un paio di martellate per farlo uscire e va a posto. E' giusto o c'è qualcosa di sbagliato?
- La boccola da questo lato visibile dell'albero motore, che poi va nell'altro cuscinetto, l'ho infilato a battuta. Ma ho visto (solo dopo) che dovevo lasciare un pò di spessore. E' un problema?
- Cosa devo controllare per accertarmi che tutto sia a posto?

5aafb7a50021e_WhatsAppImage2018-03-19at13_53_52.thumb.jpeg.2cf92e5466c9ca11f1055eba5a1803a5.jpeg5aafb79a37eb5_WhatsAppImage2018-03-19at13_53_53.thumb.jpeg.d061ea31a780138d2d3dad2a732bf0f2.jpeg

Ho chiuso solo per non tenere troppi pezzi in giro ma la campana della frizione devo rismontarla e montarla solo a motore chiuso. Però il problema quì l'ho avuto con la chiavetta a mezzaluna.

Una volta messa nella sua sede ha ancora troppo spessore. E' normale? Ora devo aspettare la chiave dinamometrica per serrare il bullone della frizione.

5aafb7aa43e7b_WhatsAppImage2018-03-19at13_53.51(1).thumb.jpeg.532a1435443a8b5a79b68fbb0f40f998.jpeg5aafb7aea89d9_WhatsAppImage2018-03-19at13_53_51.thumb.jpeg.6bf28b59c5d856969b1703e795da6be7.jpeg

Ho iniziato a grattare via la ruggine. Fatto in maniera più decisiva. Come procedo da adesso in avanti?

 

Modificato da aaron83

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Però il problema quì l'ho avuto con la chiavetta a mezzaluna.

Una volta messa nella sua sede ha ancora troppo spessore. E' normale?

 

Sei sicuro che la chiavetta che hai sia quella giusta? esistono di un sacco di tipi e misure. Quando vai a comprarla portati dietro quella vecchia, per la px è abbastanza grande, non vorrei che tu abbia quella per small.. deve entrare precisa nella sede.

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

- l'albero motore non arriva a battuta sul cuscinetto. Ovvero ci arriva ma si blocca, non gira. Per cui un paio di martellate per farlo uscire e va a posto. E' giusto o c'è qualcosa di sbagliato? Francamente non comprendo quel che vuoi dire. ad ogni modo se credi che ci sia un impedimento a far si che l'albero sia bene in posizione, devi vedere dov'è che tocca e perchè.

Per la boccola...in realtà, da manuale andrebbe lasciato lo spazio richiesto, ma ho smontato comunque mnotori marcianti che avevano la boccola a battuta sull'albero. ma ha comunque spazio per i rullini, io non credo che sia un problema, datoc he ne ho già trovati così, ma sappi che da manuale è previsto lo spazio!

Una volta messa nella sua sede ha ancora troppo spessore. E' normale?  se l'hai messa, significa che è entrata...allora che vuoi dire che ha troppo spessore? se la chiavetta sei certo che sia la sua... se chiedi quella dil px dovrebbe essre quella, a meno che chi te l'ha data non abbia sbagliato, allora deve entrare senza problemi.

N.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
6 ore fa, aaron83 dice:

Buongiorno a tutti. Ho avuto un pò di cose da fare in questo week end.

5aafb79f61bd1_WhatsAppImage2018-03-19at13_53.52(1).thumb.jpeg.462b3457a1260d77be15ffdb37cc2eb7.jpeg

Montati tutti i cuscinetti. E in elenco ho bisogno che mi aiutate a risolvere questi dubbi:

- l'albero motore non arriva a battuta sul cuscinetto. Ovvero ci arriva ma si blocca, non gira. Per cui un paio di martellate per farlo uscire e va a posto. E' giusto o c'è qualcosa di sbagliato?
- La boccola da questo lato visibile dell'albero motore, che poi va nell'altro cuscinetto, l'ho infilato a battuta. Ma ho visto (solo dopo) che dovevo lasciare un pò di spessore. E' un problema?
- Cosa devo controllare per accertarmi che tutto sia a posto?

Quando hai a che fare con un motore il martello usalo con molta parsimonia.

A maggior ragione se hai a che fare con l'albero motore.

Ti consiglio di dare un occhio alla guida di rimontaggio motore qui su vesparesources redatta da Calabrone, è veramente ben fatta, non credo che ce ne siano altre così ben fatte su internet.

Io la giudico migliore anche a quelle di Vespe e motori su youtube, Calabrone secondo me in tema di largeframe è sicuramente più preparato di Mauro di Vespe e motori.

Comunque

L'albero potrebbe bloccarsi perchè tocca con il paraolio che non è bene in sede.

Hai montato il paraolio di ferro e non quello rivestito di gomma, vero?

La boccola l'hai infilata facendola scaldare e non picchiandola, vero?

Non è un grosso problema se è a battuta, dovrebbe stare a 1 mm dalla battuta ma non credo che metterla a battuta ti dia problemi.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR

Ma vedo male o ci sono dei buchi sulla pedana dietro alla ruota?

 

Vol.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ieri ho chiuso il motore. Sono un folle lo so... e mi sa che dovrò riaprirlo... vedremo intanto...

12 ore fa, manuel dice:

Sei sicuro che la chiavetta che hai sia quella giusta?

Si sono sicuro... è la sua. Quando l'ho tolta era perfetta.

12 ore fa, snaicol dice:

Francamente non comprendo quel che vuoi dire. ad ogni modo se credi che ci sia un impedimento a far si che l'albero sia bene in posizione, devi vedere dov'è che tocca e perchè.

Ho messo l'albero motore nel cuscinetto, l'ho tirato con un sistema improvvisato avvitando con il suo dado. Quando il perno dell'albero motore arriva a filo con il cuscinetto non gira più nulla. E non so dove tocchi, ma spingendolo di poco (pochissimo) fuori, quindi non lasciando a filo, gira tutto perfettamente.

12 ore fa, pulun dice:

Hai montato il paraolio di ferro e non quello rivestito di gomma, vero?

Gomma corteco, quello blu per intenderci. Ti scrivo un PM Paolo.

11 ore fa, volumexit dice:

Ma vedo male o ci sono dei buchi sulla pedana dietro alla ruota?

Non mi sembra. C'ho passato la mano più volte e non ho mai notato nessun foro :/ Controllerò meglio!!!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF

Anch'io noto quello che sembra un foro.
Per il paraolio, su questi carter va quello con bordo esterno metallico, per non avere brutte sorprese. Se fai una ricerca trovi molti post a riguardo.

Inviato dal mio Siemens S62

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 minuto fa, Marben dice:

Anch'io noto quello che sembra un foro.
Per il paraolio, su questi carter va quello con bordo esterno metallico, per non avere brutte sorprese. Se fai una ricerca trovi molti post a riguardo.

Ma dove?? :( 

Quindi devo rismontare tutto e prendere il paraoli che mi dite...? 

79846_1.JPG.f0b1b6969dc26145df58ba9d164f3a84.JPG

Io ho questo

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
23 minuti fa, aaron83 dice:

Ma dove?? :( 

 

5aafb7ae5efeb_WhatsAppImage2018-03-19at13_53_51_jpeg_627601c2484494f2c837e2783ff46c56.thumb.jpg.f2d179aab55d9086340053dc3c42919d.jpg

Vedi cerchio rosso.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF
26 minuti fa, aaron83 dice:

Ma dove?? :( 

 

;-)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Tra matrimoni cresime e quant'altro quest'ultimo periodo è stato devastante dal punto di vista degli impegni. A breve posterò foto della vespa che è quasi al termine del restauro. 

Inizio comunque con il ringraziare tutti voi per l'aiuto e il supporto.

WhatsApp Image 2018-04-17 at 14.27.00.jpeg

Modificato da aaron83

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
18 minuti fa, aaron83 dice:

Tra matrimoni cresime e quant'altro quest'ultimo periodo è stato devastante dal punto di vista degli impegni. A breve posterò foto della vespa che è quasi al termine del restauro. 

Inizio comunque con il ringraziare tutti voi per l'aiuto e il supporto.

WhatsApp Image 2018-04-17 at 14.27.00.jpeg

Hai cambiato il tamburo? Di che marca e'?

 

Vol.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
7 minuti fa, volumexit dice:

Hai cambiato il tamburo? Di che marca e'?

 

Vol.

No no assolutamente. E' il suo. L'ho solo lavorato per riportarlo a nuovo :P seguendo tra l'altro il tuo consiglio di utilizzare vernici per le alte temperature per evitare l'ingiallimento :D

Modificato da aaron83

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 17/4/2018 at 09:50, aaron83 dice:

No no assolutamente. E' il suo. L'ho solo lavorato per riportarlo a nuovo :P seguendo tra l'altro il tuo consiglio di utilizzare vernici per le alte temperature per evitare l'ingiallimento :D

Ciao Aaron, complimenti per il tuo lavoro sulla tua Vespa. Ricordo quando la presentasti che era quasi identica alla mia (che ora non ho più e questo lo sapevi)

Buon lavoro ancora per quel che resta!

Un saluto,

Diego

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

Banner Pubblicitari

Nel sito sono presenti alcuni banner pubblicitari che, con la collaborazione dei nostri utenti,  potrebbero aiutare a coprire una parte delle spese di gestione del server e le spese di aggiornamento del software.
Chiediamo comprensione per il disturbo visivo che i banner possono dare e ricordiamo che con qualche semplice click sui banner interessanti potete in parte e con minimo impegno contribuire ai costi che vesparesources.com sostene.
Grazie a tutti! :ciao:

×