Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di VR. 
Grazie mille :ciao:

VR-News
  • RESTYLING
  • Abbiamo effettuato un upgrade importante, qualunque problema segnalato ci aiuterà a rendere VR sempre più fruibile!
thehitman84

Stop su impianto Special con statore 125 Primavera

Recommended Posts

Buona sera, oggi ho tentato l'impresa miseramente fallita di collegare il filo blu che esce dallo statore del 125 primavera al pulsante del pedale per poter montare la luce di stop al fanale posteriore. Ho provato anche a misurare la tensione in uscita dal cavo, e risultava sempre a 0. Qualcuno ha già provato a fare questo tipo di modifica e sa indicarmi il corretto schema di collegamento, oppure può essere che la bobina luci dedicata allo stop sia andata?

 

Grazie in anticipo

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
Buona sera, oggi ho tentato l'impresa miseramente fallita di collegare il filo blu che esce dallo statore del 125 primavera al pulsante del pedale per poter montare la luce di stop al fanale posteriore. Ho provato anche a misurare la tensione in uscita dal cavo, e risultava sempre a 0. Qualcuno ha già provato a fare questo tipo di modifica e sa indicarmi il corretto schema di collegamento, oppure può essere che la bobina luci dedicata allo stop sia andata?
 
Grazie in anticipo
Il filo giallo come lo hai collegato?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Il filo giallo che dovrebbe andare alla luce posteriore non ho provato a collegarlo.

Modificato da thehitman84

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
Il filo giallo che dovrebbe andare alla luce posteriore non ho provato a collegerlo.
Se vuoi che ti funzioni lo stop il giallo lo devi mettere a massa.

Vol.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
Quindi non si potrebbe sfruttare il giallo per la luce di posizione posteriore?
Si, si può ma non puoi lasciarlo staccato se vuoi che funzioni lo stop.

Vol

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

In ogni caso se lo collego alla luce di posizione posteriore dovrebbe restare sempre accesa dato che il devioluci della special non è predisposto per il giallo.

Grazie per il chiarimento e per la gentilezza.

 

 

Modificato da thehitman84

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
In ogni caso se lo collego alla luce di posizione posteriore dovrebbe restare sempre accesa dato che il devioluci della special non è predisposto per il giallo.
Grazie per il chiarimento e per la gentilezza.
 
 
Si, rimane sempre accesa.

Vol

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Esiste una modifica da fare sul devioluci per poter utilizzare il filo giallo in maniera corretta?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
4 minuti fa, thehitman84 dice:

Esiste una modifica da fare sul devioluci per poter utilizzare il filo giallo in maniera corretta?

Per il devio non dovrebbe essere un problema, basta usare quello del PX senza frecce, il problema e' che dovresti usare tutto l'impianto della primavera. E' probabile che se colleghi il giallo alla sola luce posteriore ogni tre per due ti si brucia la lampadina.

 

Vol.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La mia curiositá era semplicemente per isolare il fanale anteriore in modo tale da avere più luce. Attualmente monto la biluce da 25/25W. Forse montando quella da 15/15 W dovrei avere un lieve miglioramento.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 12/10/2017 at 13:08, volumexit dice:

Per il devio non dovrebbe essere un problema, basta usare quello del PX senza frecce, il problema e' che dovresti usare tutto l'impianto della primavera. E' probabile che se colleghi il giallo alla sola luce posteriore ogni tre per due ti si brucia la lampadina.

 

Vol.

Ciao, ho montato la basetta con il doppio alloggio per siluro, ho montato il pulsante sul pedale, ho passato i fili giallo e blu come da schema dell'impianto del primavera, e ho montato il devioluci del PX senza frecce.

Non ho ottenuto i miracoli, ma adesso ho più luce sul fanale anteriore e ho lo stop funzionante.

Grazie mille per i consigli.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora


Banner Pubblicitari

Nel sito sono presenti alcuni banner pubblicitari che, con la collaborazione dei nostri utenti,  potrebbero aiutare a coprire una parte delle spese di gestione del server e le spese di aggiornamento del software.
Chiediamo comprensione per il disturbo visivo che i banner possono dare e ricordiamo che con qualche semplice click sui banner interessanti potete in parte e con minimo impegno contribuire ai costi che vesparesources.com sostene.
Grazie a tutti! :ciao:

×

Important Information

Per utilizzare il nostro sito devi accettare il regolamento Terms of Use e la Privacy Policy Privacy Policy