Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


pk50sc

NON RIESCO A FARLA PARTIRE!!!!

Recommended Posts

salve a tutti, come da titolo  dopo vari consigli da qualche utente qua e là e prove non trovo il modo di far partire la mia vespa.

Ho anche staccato lo spinotto x scollegare l impianto elettrico ed ho comprato una candela nuova ma niente i tentativi che ho fatto sono questi:

-Visto che con la pedalina sento che va giù in modo particolare e mi da l impressione che non devo farla partire ho tirato l aria e mi sono buttato con la 4 giù da un pezzo di discesa piuttosto ripida 2 3 volte ed ho fatto tentativi di farla accendere a spinta anche con meno ripidità ma non parte.

Cosa posso fare? grazie la candela nuova e forse il 6 al posto del 7 come avevo prima ma non penso cambi perchè è cmq per vespa 50 credo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

allora:

-avvicinando al copriventola in ferro senza candela e pedalando fà scintilla

-con la candela montata nuova non ci ho riprovato ad avvicinare al copriventola per vedere ma credo di si. la candela è rimasta bagnata. ma ho buttato giù qualche siringata di benzina . potrebbe anche la scintilla non essere più potente come una volta o non centra questo?

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Innanzitutto collega la candela nuova e controlla la "SCINTILLA", e vedi che colore della scintilla.

2) Sai usare il tester?

3) dato che la candela si bagna la benza arriva, quindi sarà un problema elettrico.

Rispondi alla mie domande e vedremo di farla ripartire:ok:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La candela bagnata non va però riasciugata?

il colore mi sembra fosse bluetto o azzurrino e un tester riesco a trovarlo , ero convinto non si potesse misurare. appena ci riesco scrivo novità

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
13 ore fa, pk50sc dice:

La candela bagnata non va però riasciugata?

il colore mi sembra fosse bluetto o azzurrino e un tester riesco a trovarlo , ero convinto non si potesse misurare. appena ci riesco scrivo novità

Ti chiedevo se la candela fosse bagnata per capire se arrivasse miscela nel cilindro. 

Certo bisogna sciugarla, ora dopo tutti questi tentativi avrai ingolfato il motore, quindi chiudi il rubinetto della benzina, e dai delle spedivellate senza montare la candela.

Poi procurati il tester non per misurare la candela, ma devi fare delle misurazioni con il tester selezionando "ohm" per controllare se la bobina interna ed il pick up sono funzionanti.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ok. ma dove devo andare a misurare con il tester in modalità hom di preciso?

altra domanda la candela penso non sia indispensabile chiuderla con la chiave per ora, mi basta sia stretta forte a mano giusto?

appena riesco e ho tutto  provo i vari tentativi e se devo do anche una soffiata alla candela oppure basta si asciughi da se?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La candela deve essere avvitata e serrata con l'apposita chiave, pulita e soffiata;

Con il tester devi controllare se la bobina interna ed il pick up sono efficienti, ti basterà collegare i puntali ai fili che vanno alla centralina/bobina esterna dopo averli scollegati. Rispettivamente ai fili

Bianco e verde

Bianco e rosso.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Devo ancora trovare il tester e l'anima pia che mi controlla quel che mi dici dell'impianto elettrico.

Volevo chiedere nel frattempo visto che è tutta smontata e mancano pezzi ancora 2 dritte

-una cosa che mi preoccupa un pò  e che non posso partire e chiedere ricambi se non sò quali sono e mi mancano parecchie viti prevalentemente il punto dove c'è il clacson. Quellenon sò che viti siano avevo una parker ma è bruttissima da vedere e credo siano altre ma non saprei se si trovano tranquillamente in ferramenta e da quanto potrebbero essere più o meno.

Le altre sono quelle che tengono il carterino dove c'è la pedivella ecc leavevo perse e avevo messo viti un pò a caso come faccio a saperequali prendere?

- altra cosa che mi resta in bilico è la forcella. avevo inculato una macchina ma non fortissimo ma logicamente da lì in poi dovevo tenere un pòstorto il volante e così facendo la ruota si è consumata al bordo.

Ero convinto di doverla portare ad un carroziere  per raddrizzarla(ed anche qui non so se ci vuole un carroziere apposta xle vespe che non saprei dove trovare), ma quel che mi chiedo è:

Potrebbe essersi soltanto storto nella botta e posso regolarla ed è a posto oppure andrà smontata di sicuro? Grazie sempre per le risposte

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Chiedo scusa ultimamente riesco a passare poco dal forum.

Il tester adesso c'è l'ho peccato che non sò impostare i parametri da usare per queste misurazioni e soprattutto non ho capito dove dovrò andare a misurare di preciso.

Ho fatto delle foto provo qua sotto a metterle.

L' avevo smontata totalmente per lavarla da terriccio nidi e tutta la porcheria che c'era e la chiave non c'è lo più perche avevo avuto problemi e si era rotta ed è andata persa perciò era stato bypassato non da me per accenderla con un interruttore ed il filo è quello rosso e nero più grande.0.thumb.jpg.75a569a74b49e91eafe7917f2a543513.jpgi 2 fili verso il basso bianco e giallo sono staccati dal clacson/plastica anteriore (anche il clacson aveva smesso di suonare) il filo rosso nero va all interruttore per l accensione che bypassa e probabilmente qua l avevo scollegato da 2 filinitipo quelli che si vedono. QUA facevo tenere questa plastica con delle parker molto brutte e penso che le viti da mettere siano altre. perciò queste gia sarebbero 2 viti che non so dove reperire.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Allora, facciamo un passo alla volta.

1) Per controllare se lo statore è funzionante, prendi il tester e settalo su Ohm  (Ω). 

 Poi stacca i fili che sono collegati alla centralina/bobina, in poche parole dove esce il filo che va alla candela. Solleva il cappuccio  e troverai tre fili di colore Bianco, Verde e Rosso.

Metti i puntali del tester sui fili in questo modo:

Bianco-Verde devi avere continuità e leggere un valore ohmico 430+-30 Ohm;

Bianco-Rosso devi avere continuità e leggere un valore ohmico 56+-5 Ohm;

2) La tua vespa ha preso qualche botta sul davanti, precisamente sulla forcella? Sembra storta dalle foto, ecco quel consumo anomalo del pneumatico anteriore.

3) Il faro anteriore è fissato con un bulloncino e rondella se non sbaglio, puoi utilizzare una chiave da 7mm.

4) Il faro posteriore è tutto rotto conviene sostituire il tutto, anche se si trovano solo le gemme.

5) Metti una foto di tutte le viti che hai così saprò indicarti dove vanno.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

1)mi sono segnato i passaggi ed andrò a controllare con il tester.

2)la vespa si ha preso una botta (avevo inculato una macchina che ha frenato di colpo al semaforo ma non fortissimo e da li il parafango lho buttato)

appunto mi chiedevo se l unica possibilità è portare la forcella al carroziere (oltretutto non sapendo quanto voglia, non so se si può trovare usata a meno) e storta credo selsenso verticale) poi mi chiedo se qualsiasi carroziere la può aggiustare e se il lavoro riesce tranquillamente o meno; non conosco carrozieri appositi per vespa. Ho pensato che magari nella botta potrebbe essersi girata sul manubrio o si possa fare una qualche regolazione. [ho notato anche che non ce più un piccolo gommino quello sotto il dado dall ammortizzatore e spero si trovi] Chiedo scusa se scrivo troppo e magari incasinato ma spiegarsi bene non è facilissimo sul forum.

3) il faro anteriore mancando appunto un bulloncino ruota e non saprei che bullone aveva

4) Il faro lho smontato e si ci sono 2 bulloncini con rondelle; i contatti li potrei pulire dall ossido e bloccare un po tutto il pezzo di plastica bianco per far in modo che non si degradi ecomprare soltanto la gemma se volessi risparmiare (sto pensando a spendere il minimo possibile visto che non sò ancora quanto andrò a spenderci)

5) per le viti proverò a vedere cosa c'è. sono quelle del copri carter che non ricordo se erano speciali, avevo messo quelle che avevo in casa non vespe perchè le avevo perse per strada  pian piano vedrò di capirci di più

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho fatto provare con il tester ed è tutto regolare nei parametri che  mi hai detto. Ho però visto che cè un morsettino rotto/staccato su quello scatolino verde che e tipo rettangolare che si trova vicino alla ruota di scorta, non sò se potrebbe essere x questo pensavo fosse la centralina delle lucciole /stop/luci

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×