Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


horus

Restyling Forum 2017

Recommended Posts

Niente! ho provato a ridurre parzialmente la schermata e a trascinare limmagine  dal desktop alla finestra di scrittura ma nn va nulla

questo è quello che mi dice  ''You cannot paste images directly. Upload or insert images from URL. '' :nono:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma lo trascini direttamente sotto, dove c'è scritto "Trascinare i file qui per allegarli"? Anche a me funziona.

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
7 minuti fa, iena dice:

Ma lo trascini direttamente sotto, dove c'è scritto "Trascinare i file qui per allegarli"? Anche a me funziona.

 

no, non c'è questa dicitura sulla mia schermata di scrittura. La fascia bianca dove a destra c'è il tasto''inserisci altri media'' , sul lato sinistro è completamente bianca/vuota.

alla fine la zona da controllare è 'piccola', ed ho anche gli occhiali!!!

non credo di dover già cambiare le lenti :mrgreen::risata:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Che browser stai usando? Ah, a meno che non sia una limitazione dovuta ai pochi messaggi inviati, potrebbe essere, alcuni forum impediscono agli utenti più nuovi di allegare files.

Modificato da iena

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Utilizzo Firefox. Ho provato anche da Chrome ma nulla. Comunque sono iscritto almeno dal 2013, e con il vecchio format del sito non avevo questa limtazione di cui parli!  boo che gli prende:mah:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Che browser stai usando? Ah, a meno che non sia una limitazione dovuta ai pochi messaggi inviati, potrebbe essere, alcuni forum impediscono agli utenti più nuovi di allegare files.
Direi di no, in quanto io ho meno messaggi di lui e mi funziona. Non saprei..

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ADMIN
1 ora fa, Pierluigi dice:

Utilizzo Firefox. Ho provato anche da Chrome ma nulla. Comunque sono iscritto almeno dal 2013, e con il vecchio format del sito non avevo questa limtazione di cui parli!  boo che gli prende:mah:

Riprova adesso

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Si adesso c'è l'opzione! Grazie Boss! :mrgreen:

 

invece stamattina volevo chiedere se i titoli dei 3D in "ultime discussioni", si potessero mettere in grassetto (come nel vecchio format)

ma vedo che è stato già apportata t come modifica!

 

grazie ancora per l'impegno!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao, tramite il motore di ricerca google ho provato a fare una ricerca su una discussione in merito ad una problematica, mi ha trovato un link del vostro sito, di una discussione non recente ma appena vado a cliccarci sopra compare questo:

Spiacente, c'è un problema

Non siamo riusciti a trovare l'elemento che si stava tentando di visualizzare.

Codice Errore: 2L182/2

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ADMIN
37 minuti fa, vints dice:

Ciao, tramite il motore di ricerca google ho provato a fare una ricerca su una discussione in merito ad una problematica, mi ha trovato un link del vostro sito, di una discussione non recente ma appena vado a cliccarci sopra compare questo:

Spiacente, c'è un problema

Non siamo riusciti a trovare l'elemento che si stava tentando di visualizzare.

Codice Errore: 2L182/2

Si, purtroppo ci vorrà tempo prima che google reindicizzi il milione a passa di post... ci vuole pazienza. Fate la ricerca sul sito e non su google.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 ora fa, horusbird dice:

Si, purtroppo ci vorrà tempo prima che google reindicizzi il milione a passa di post... ci vuole pazienza. Fate la ricerca sul sito e non su google.

Ok, grazie 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ADMIN
1 ora fa, pier.falcone dice:

...io ho sempre il problema che non trovo l'area download...

Qualche giorno di pazienza perchè devo ritrasferire tutti i file appena pronto sara tutto come prima

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buongiorno,

sicuramente è  bello ma personalmente trovavo l'altro più intuitivo e spesso,mentre consulto il forum ,il telefono si blocca come se il tutto fosse appesantito ,prima non lo faceva.

Magari è una cosa temporanea.

Saluti

Modificato da gios
completamento frase

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Buongiorno,
sicuramente è  bello ma personalmente trovavo l'altro più intuitivo e spesso,mentre consulto il forum ,il telefono si blocca come se il tutto fosse appesantito ,prima non lo faceva.
Magari è una cosa temporanea.
Saluti

Questa cosa l'ho notata pure io.. Molto più scattoso..e si pianta..

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ADMIN

Sul più intuitivo posso concordare, purtroppo la nostra è stata una scelta obbligata dal fatto che il software del vecchio forum da 5 anni già non è più supportato e soprattutto non avrebbe a breve più funzionato con l'avvento delle nuove versioni server di php, mysql ecc.

Per la velocità non saprei... a me con tapatalk sembra veloce esattamente come prima, stessa cosa da pc, però e lo ripeto non ho nessun dato certo per dire una o l'altra cosa.

Di fatto IPB è uno dei software  a pagamento :roll: per forum con maggior diffusione e ci sono forum ben più grandi del nostro che girano in tutto il mondo. Certamente sul neonato server (che è di nostra proprietà) lavoreremo per ottimizzare al massimo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io non riesco più a trovare gli utilissimi articoli o tutorial che c' erano sul vecchio sito tipo il restauro del contachilometri px o il sollevatore autocostruito eccc..

Saranno ripristinati??

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ADMIN
29 minuti fa, lucag63 dice:

Ciao a tutti..volevo chiedere..sono io che non lo vedo oppure non c'è più la sezione download?

Ho appena riattivato la visualizzazione dei download che avevo momentaneamente inibito dato che lo staff sta ricostruendo la biblioteca ... mancano ancora diversi download ma ci stiamo lavorando alacremente! ;-)

3 minuti fa, andreuccio dice:

Io non riesco più a trovare gli utilissimi articoli o tutorial che c' erano sul vecchio sito tipo il restauro del contachilometri px o il sollevatore autocostruito eccc..

Saranno ripristinati??

Certo che si, abbiamo dato priorità a download, schede tecniche database telai e borsino, ora passiamo agli articoli e a i tutorial (qualcosa già c'e' nel menù utility)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
Io non riesco più a trovare gli utilissimi articoli o tutorial che c' erano sul vecchio sito tipo il restauro del contachilometri px o il sollevatore autocostruito eccc..
Saranno ripristinati??
Per ogni sezione è stata creata una sotto sezione con i post in evidenza. Li trovi quello che stai cercando.

Vol.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
18 ore fa, horusbird dice:

Esattamente cosa intendi con  "era un patrimonio che adesso è ingestibile?"

 

 

Buonasera a tutti!

Forse non è il thread giusto e quindi mi scuso in anticipo con i presenti ed i lettori, ma vorrei azzardare una chiave interpretativa di quella frase.

Sto personalmente riscontrando un problema tecnico del nuovo Forum che forse non è stato ancora segnalato, per farla breve in molti threads sono presenti dei links a vecchie discussioni o discussioni coeve / parallele che adesso non sono più funzionanti e questo potrebbe rappresentare un problema per chi vuole consultarle.

Faccio un solo esempio pratico ma credo che sia comune a tutti i links presenti in discussioni create in data antecedente al cambiamento:

Tutto sulla Vespa Sprint Veloce - pag. 5

in questa splendida (e pluri citata) discussione alla pagina 5 sono presenti numerosi e preziosi links che al momento non sono più raggiungibili :

Cattura.JPG.05e70bca40712e0cd97a0f337c8535f4.JPG

questo errore potrebbe aver dato l'impressione che le suddette discussioni siano state rimosse o siano andate perse mentre non è così.

Ribadisco forse la questione è già stata sollevata da altri, forse è già all'attenzione degli Amministratori del Forum, forse sto sbagliando sezione ed, infine, forse non era questo che pinocchio11 intendeva dire, nel qual caso ribadisco le mie scuse.

Chiudo: a me la nuova veste del Forum piace molto, complimenti.

Ciao

 

Modificato da querida-presencia
errato ID

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF

Querida-presencia, ho spostato il tuo messaggio in una discussione più appropriata. Grazie per la segnalazione.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ADMIN
5 ore fa, querida-presencia dice:

ccio un solo esempio pratico ma credo che sia comune a tutti i links presenti in discussioni create in data antecedente al cambiamento:

Tutto sulla Vespa Sprint Veloce - pag. 5

in questa splendida (e pluri citata) discussione alla pagina 5 sono presenti numerosi e preziosi links che al momento non sono più raggiungibili :

In realtà è tutto al proprio posto, purtroppo molti post di diversi anni fa (quello citato risale al 2012) si portavano dietro link con configurazioni e indirizzi che negli ultimi aggiornamenti il sistema non poteva riuscire a gestire.

di fatto sarebbero da sistemare le pagine con link non funzionanti e qui cercheremo di farlo noi (ovviamente su indicazione di trova il problema) e comunque per ritrovare quella discussioni basta usare il motore di ricerca:

per fare un esempio nella pagina citata uno dei link è:

www.vesparesources.com/showthread.php?47348-Una-cipolla-da-resuscitare-conservativo-di-una-sprint-V-del-69

che non porta a nulla, se però scriviamo nel motore di ricerca interno : Una cipolla da resuscitare, il sistema risponde:

Che è esattamente la discussione che ci interessa con tutte le sue foto e tutti i suoi post

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×