Vai al contenuto
VR-News
  • RESTYLING
  • Abbiamo effettuato un upgrade importante, qualunque problema segnalato ci aiuterà a rendere VR sempre più fruibile!
Maruzzella

Problema luci struzzo VL2 del 55

Recommended Posts

Maruzzella    0

Salve ragazzi, ho un problema alle luci della mai vespa. Premetto che funziona benissimo, parte al primo colpo e tiene il minimo. Il problema e quando ho le luci accese; la vespa in corsa non da problemi ma quando rallento per fermarmi si spegne. Se non spengo le luci non riparte neanche a morire. Avete idea di come possa risolvere questo problema? Chiaramente al momento circolo solo di giorno e con le luci spente :roll:

Grazie a quanti vorranno aiutarmi.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
elmikelino    0
SENIOR USER

Non conosco l'impianto elettrico di quella vespa in particolare, però è quasi sicuramente un cavo che è collegato a massa (magari rovinato o posizionato male).

Controlla per prima cosa tutti i collegamenti

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Maruzzella    0

Ciao elmikelino grazie della risposta. Anche io avevo pensato a questa possibilità, ma se fosse così la vespa si segnerebbe in modo casuale e soprattutto anche in corsa. Invece si spegne solo quando la vespa é in decelerazione ed i giri scendono al minimo. Se spengo le luci prima che la vespa sia ferma, il motore riparte.....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Paperoga    0

Ciao ho letto solo ora questo forum, anche la mia VB1 ha lo stesso problema, quindi ti chiedo:

 

Hai la batteria? o come si faceva un tempo l'hai eliminata?

 

io sto per far rimagnetizzare il volano perché secondo me dipende da quello. (avevo anche fatto una domanda in merito in qualche post precedente e mi è stata data conferma)

Questo tipo di vespe avevano un'impianto elettrico con raddrizzatore e batteria che servivano soprattutto a far funzionare le luci anche a motore spento, correggetemi se sbaglio,

una volta eliminati raddrizzatore e batteria il volano, se non è perfettamente efficiente, non riesce ad erogare la giusta energia per tenere il motore e le luci accese.

 

spero sia questo perché ci ho sbattuto la testa per un po'...

 

fammi sapere se anche per te è così

ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Maruzzella    0

Ciao Paperoga, grazie per la dritta. Probabilmente la causa potrebbe essere proprio questa. Hai ragione, sulla VL2 la batteria serviva esclusivamente a far funzionare le luci a motore spento. Siccome la mia non caricava più, avevo ordinato il ponte di diodi per poter sostituire raddrizzatore e trasformatore con un impianto più efficiente, e montare poi una batteria al gel. Seguite le istruzioni ed i vari tutorial in giro per il web, montato non solo non si accendevano le luci ma non partiva la vespa. A questo punto ho tolto tutto ed uso la batteria, che ricarico io di rado, solo per lo stop. Quindi è probabile che la vespa si spegne quando scende di giri con le luci accese per la causa che accennavi. La prossima settimana dovrei portare la vespa da un esperto... gli dirò della tua soluzione. Non posso che ringraziarti e ti terrò informato sugli sviluppi.

Grazie mille, ciao.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Paperoga    0
Il 30 giugno 2017 at 15:25, Maruzzella dice:

Ciao Paperoga, grazie per la dritta. Probabilmente la causa potrebbe essere proprio questa. Hai ragione, sulla VL2 la batteria serviva esclusivamente a far funzionare le luci a motore spento. Siccome la mia non caricava più, avevo ordinato il ponte di diodi per poter sostituire raddrizzatore e trasformatore con un impianto più efficiente, e montare poi una batteria al gel. Seguite le istruzioni ed i vari tutorial in giro per il web, montato non solo non si accendevano le luci ma non partiva la vespa. A questo punto ho tolto tutto ed uso la batteria, che ricarico io di rado, solo per lo stop. Quindi è probabile che la vespa si spegne quando scende di giri con le luci accese per la causa che accennavi. La prossima settimana dovrei portare la vespa da un esperto... gli dirò della tua soluzione. Non posso che ringraziarti e ti terrò informato sugli sviluppi.

Grazie mille, ciao.

Hai avuto modo di chiedere se la mia ipotesi è plausibile? io ancora non ho fatto rimagnetizzare il volano

la sto usando e non vorrei rimanere senza vespa, appena fa un po' più freddo lo faccio fare...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
mif    0

scusate ragazzi, mi sapete dire a chi ci si deve rivolgere per magnetizzare il volano? e avete anche idea di cosa possa costare farlo?

grazie

Marco

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
franzpero    4
SENIOR USER

Per poter rimagnetizzare il volano occorre rivolgersi ad officine elettrauto di vecchia data molte lo tengono ancora.

Ciao, Francesco

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora


Banner Pubblicitari

Nel sito sono presenti alcuni banner pubblicitari che, con la collaborazione dei nostri utenti,  potrebbero aiutare a coprire una parte delle spese di gestione del server e le spese di aggiornamento del software.
Chiediamo comprensione per il disturbo visivo che i banner possono dare e ricordiamo che con qualche semplice click sui banner interessanti potete in parte e con minimo impegno contribuire ai costi che vesparesources.com sostene.
Grazie a tutti! :ciao:

×

Important Information

Per utilizzare il nostro sito devi accettare il regolamento Terms of Use e la Privacy Policy Privacy Policy