Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


od-lab

problemi trasmissione 125 super

Recommended Posts

Ciao cari,

ieri sera stavo facendo un giretto con la mia 125 super (che ho acquistato a luglio e che mi da ora il piacere della prima grana) e scalando le marce ad un semaforo ho avvertito il problema.

Praticamente: il motore gira perfettamente e il cavo della frizione è teso, ma quando innesto una marcia, questa non entra e sento un gorgoglio di ingranaggi che mi fa gelare il sangue nelle vene e dando gas ovviamente non c'è spinta.

Sicchè devo aver fottuto qualche parte della trasmissione, ma siccome sono inesperto non avrei idea di che parte. Può essere la frizione?

Capisco che i dati sono forse pochi per voi per potermi dare un'opinione, ma siccome è successo ieri sera ancora non ho avuto l'occasione di soffermarmici.

Soprattutto non ho un meccanico di fiducia a TREVISO... E se qualcuno ne conoscesse uno, sarei ben lieto di ringraziarlo ulteriormente...

 

GRAZIE!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Probabilmente devi registrare bene la frizione...sembra che si impunti la marcia giusto? Controlla di avere gioco sulla leva (5 mm circa).

 

Metti in prima e da fermo con la frizione tirata accelera...se la vespa tende a camminare(non sederti sopra) allora devi agire sul registro della frizione.

 

Fai il tutto a motore caldo

 

Inviato dal mio SM-G928F utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Grazie perl'aiuto...

Guarda...non è che si impunta... è che non entra proprio. spero di riuscire a psiegarmi: se agisco sulla leva della frizione e giro, non sento nessuna resistenza di nessun tipo, mentre invece dovrei sentire gli scatti delle marce che entrano no? e invece nulla. solo un rumore di ferraglia. e se lascio la leva della frizione non succede nulla. ovvero la ferraglia si sente ancora ma il motore gira libero. come fosse ancora in folle.... non so se mi sono spiegato meglio...

 

mortacci sua! è tutto il giorno che ci penso, tipo incubo! :) :) :)

 

grazie cmq per la risposta!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Controlla il selettore delle marce dove sono ancorati i fili del cambio al motore e vedi se gira a vuoto, può darsi si sia rotta la spina che fissa il perno del selettore, dai sintomi sembrerebbe.

Altra cosa prova a tirare la leva della frizione e dare una pedalata alla messa in moto per vedere se stacca .

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Controlla il selettore delle marce dove sono ancorati i fili del cambio al motore e vedi se gira a vuoto, può darsi si sia rotta la spina che fissa il perno del selettore, dai sintomi sembrerebbe.

Altra cosa prova a tirare la leva della frizione e dare una pedalata alla messa in moto per vedere se stacca .

 

quotone, aggiungo solo che il selettiore ha un coperchio, toglilo e vedi se a motore spento spingendola avanti le marce entrano visivamente...se i cavi tirano e il selettore si nuove, ma non senti scatti...

 

SI è TOLA LA ZEPPA SUL BRACCIO COMANDO (quindi smonti il solo slettore e verifichi, se trovi tutto Ok e il guasto non è quello),

 

b'hè ometto conclusioni.... ma siccome la SUPER ha il braccio cilindrico di innesto in due parti potrebbe essere solo che si è svitata la crociera..... solo!!!!???

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
quotone, aggiungo solo che il selettiore ha un coperchio, toglilo e vedi se a motore spento spingendola avanti le marce entrano visivamente...se i cavi tirano e il selettore si nuove, ma non senti scatti...

 

SI è TOLA LA ZEPPA SUL BRACCIO COMANDO (quindi smonti il solo slettore e verifichi, se trovi tutto Ok e il guasto non è quello),

 

b'hè ometto conclusioni.... ma siccome la SUPER ha il braccio cilindrico di innesto in due parti potrebbe essere solo che si è svitata la crociera..... solo!!!!???

Ma il filetto non è dalla parte opposta della rotazione??sbaglio??

 

Inviato dal mio SM-G928F utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

vero quanto detto precedentemente da vespagsvs e poeta....ma a me mette paura il fatto che sente ferraglia. Ora...se il rumore di ferraglie è il classico rumore di quando tiraimo la frizione, che prorpio ferraglia non è, allora può essere un danno minimo e speriamo esterno al motore...ma se il ruomore di ferraglia è veramente di ferraglia e nuvo al tuo orecchio, non vorrei che sia sia rotto il disco del pignone, o peggio, altro. Fa come dice Poeta e ti levi i primi dubbi, per levarti i secondi poi aprirai il carter frizione.

 

N.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Tempo fa sulla mia super elaborata avevo lo stesso problema,ho continuato ad usarla un giorno ho rotto,praticamente si e crepata e poi aperta la campana della frizione,spero che non sia il tuo caso

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Grazie mille per i suggerimenti!

Appena ho un attimo li metto in pratica è vi so dire.

 

Abbracci!

Altra cosa da aggiungere che mi è venuta in mente, in quel tipo di m otore è successo varie volte che si allenta il dado del gruppo frizione, mi è venuto in mente per il rumore di ferraglia e il difetto che hai descritto, se togli il coperchi lo vedi subito.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Il mio innato ottimismo mi porta a pensare che possa essere successo qualcosa di simile a quanto dice vespagsvs1, anche perchè il rumore di ferraglia assolutamente non è lo stesso che si sente agendo sulla frizione normalmente. ma soprattutto: il motore gira che è una meraviglia e sembra proprio che la frizione non sia più solidale con il motore, ovvero pare proprio che si sia come allentata. non vedo come potrebbe essere altrimenti, visto che selezionanado le marce e lasciando libera la frizione il motore continua a girare: ho fatto le prove suggerite ed effettivamente non stacca.

Ora: mi viene difficile pensare di aver bruciato i dischi perchè non ho avuto nessuna avvisaglia di una possibile rottura prima che questa avvenisse. Ma proprio nessuna. fino al momento in cui si è palesato il danno la vespa andava una meraviglia e le marce entravano precise e senza grande fatica.

Intanto che aspetto di avere il momento buono per metterci le mani (maledetto lavoro!!!! non ho mai un secondo) le mie ipotesi quindi sono che o si è allentato il dado del gruppo frizione, oppure si è rotta la mezzaluna della trasmissione...

 

vi informerò!

 

grazie ancora per l'interessamento

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il mio innato ottimismo mi porta a pensare che possa essere successo qualcosa di simile a quanto dice vespagsvs1, anche perchè il rumore di ferraglia assolutamente non è lo stesso che si sente agendo sulla frizione normalmente. ma soprattutto: il motore gira che è una meraviglia e sembra proprio che la frizione non sia più solidale con il motore, ovvero pare proprio che si sia come allentata. non vedo come potrebbe essere altrimenti, visto che selezionanado le marce e lasciando libera la frizione il motore continua a girare: ho fatto le prove suggerite ed effettivamente non stacca.

Ora: mi viene difficile pensare di aver bruciato i dischi perchè non ho avuto nessuna avvisaglia di una possibile rottura prima che questa avvenisse. Ma proprio nessuna. fino al momento in cui si è palesato il danno la vespa andava una meraviglia e le marce entravano precise e senza grande fatica.

Intanto che aspetto di avere il momento buono per metterci le mani (maledetto lavoro!!!! non ho mai un secondo) le mie ipotesi quindi sono che o si è allentato il dado del gruppo frizione, oppure si è rotta la mezzaluna della trasmissione...

 

vi informerò!

 

grazie ancora per l'interessamento

 

Se si è allenato il dado, sta pur certo che si è anche schiavettata la frizione e rotta la chiavetta...oppure come già detto strappato il piattello dal pignoncino. Si, non ti resta che aprire e superare che non sia nulla di tutto ciò.

 

N.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×