Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


minermouse

Vespa 125 Primavera ET3 del '76

Recommended Posts

Benvenuto e complimenti per la vespa! :ok:

Come hai intezione di restaurarla?, perchè da come la vedo ne verrebbe fuori un bel conservato se non ha ruggine passante, riflettici!

Qui sul forum ci sono molti esempi che ti stupirebbero di come sono risorte delle bellissime vespe (anche come la tua) senza che siano dovute passare in carrozzeria ;-)

:ciao:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

la ruggine è quasi assente, ha giusto degli strisci sul fianco e lo scudo è schizzato si malta perciò ho intenzione di sabbiarla e ridipingerla del colore originale. Il motore è bloccato quindi dovrò cambiare cilindro pistone ecc, per il resto vorrei tenere i pezzi originali messi apposto e sostituire meno cose possibili

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ho intenzione di sabbiarla e ridipingerla del colore originale

perchè non provi solo a sistemare i pochissimi punti dove dici esser presente un po' di ruggine?

di vespe in queste condizioni, con la vernice originale, ce ne sono bel poche...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
la ruggine è quasi assente, ha giusto degli strisci sul fianco e lo scudo è schizzato si malta perciò ho intenzione di sabbiarla e ridipingerla del colore originale. Il motore è bloccato quindi dovrò cambiare cilindro pistone ecc, per il resto vorrei tenere i pezzi originali messi apposto e sostituire meno cose possibili

 

Bloccati..!

 

la mia ET3, del 1976, come la tua, era nelle stesse condizioni...

 

L'ho solo lucidata ed eccola adesso.....

 

Sul motore fai ciò che vuoi, ma la carrozzeria non la toccare......:noncisiamo:

 

:ciao:

et3 001.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

non so, dite che con un po di polish riesco a rimetterla a nuovo? se dove è graffiata è venuta via anche la vernice come faccio?

sto provando a mettere le immagini un po più grandi così vedete meglio

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

haha si lo conosco bene, ho rimesso a nuovo la bici di mia nonna (anche quello un pezzo d'epoca) col BREF che poi è la stessa cosa :ok:

il problema è che dove si è staccata la pittura non c'è niente da fare... comunque esamino bene la situazione poi vi dico ;-)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

guarda, io salverei tutto, dalla vernice agli adesivi.. è davvero bella..! cambi il cerchio posteriore, sistemi la marmitta e cambi quello che c'è da cambiare.. rivernici la forcella e cambi l'ammortizzatore.. ma la carrozzeria proprio no.. vai di cif e di polish. per quanto riguarda la vernice venuta via, nessun problema, si riprende facilmente, non è di certro un colore metallizzato..

ti assicuro che ne vale la pena, le vespe caramellose hanno anche meno valore dei conservati.e se dai una lettura in giro c'è chi ha conservato mezzi che erano messi 1000 volte peggio del tuo..!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

caspita a questo punto potevo tenere anche il bordoscudo :testate: ora provo a pulirla col CIF e vediamo come viene, restano comunque dei punti dove si è staccata la vernice e si vede il fondo e quelli non li posso nascondere :boh:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

si riesce a dipingere solo dei punti?? c'è anche un altro fatto: siccome devo iscriverla al registro delle moto d'epoca, il restauro deve essere eseguito a regola d'arte... se la vernice è venuta via o se ci sono delle macchie di un colore diverso non credo che la facciano passare..

ho fotografato tutti i punti dove è venuta vi la vernice ditemi voi se è possibile fare in modo che non si veda che è stata "rattoppata"

DSCN1528.jpg

DSCN1533.jpg

DSCN1537.jpg

DSCN1540.jpg

DSCN1542.jpg

DSCN1544.jpg

DSCN1549.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

wow stavo quasi per perdere tutte le speranze poi ho letto tutto questo post del signorhood e mi sono accorto che ce la posso fare... ci provo :ok: poi se viene uno schifo posso sempre portarla dal carrozziere e sabbiare :mrgreen:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
wow stavo quasi per perdere tutte le speranze poi ho letto tutto questo post del signorhood e mi sono accorto che ce la posso fare... ci provo :ok: poi se viene uno schifo posso sempre portarla dal carrozziere e sabbiare :mrgreen:

 

forza..!:ok:

 

....e rendici partecipi, mi raccomando..

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Eccomi di nuovo qui. Sono passati tanti anni ma finalmente il restauro è finito, i documenti sono stati rifatti e la vespa è finalmente marciante.

Ci ho messo così tanto perché procedendo a tempo perso, questo era sempre troppo poco ma un pezzo alla volta ce l’ho fatta grazie all’aiuto fondamentale che ho trovato in questo forum.

DSCN1667.thumb.jpg.d0286b5e73ca5d1e6eeee DSCN1664.thumb.jpg.549ac1ca9ef42089da2fa 2078509887_2013-01-2616_29_10.thumb.jpg.
Sono partito dal motore, era completamente bloccato essendo rimasto all’aperto con il cilindro smontato, tuttavia il cambio era perfetto. Smontato lavato e rimontato con guarnizioni e cuscinetti nuovi, 130 Olympia e albero Mazzucchelli (avrei tenuto l’originale Piaggio ma per inesperienza ho montato male la gabbia a rulli e ho piegato tutto, sbagliando si impara 🙈), rifatto il cablaggio dello statore per sicurezza visto lo stato dei fili, una bella fiammata alla marmitta ed è partito al primo colpo (facciamo secondo dai, se ci si ricorda di collegare la candela funziona meglio 😁) e gira come un’orologio.

Una volta appurato il funzionamento del motore sono passato al telaio. So che molti di voi mi malediranno visto lo stato in cui l’ho portata a casa, ma piuttosto che fare il lavoro due volte ho deciso di portarla direttamente da un carrozziere che mi ha fatto un lavoro a regola d’arte, sembrava appena uscita dalla Piaggio.

20161005_082652.thumb.jpg.085cb10b03193d

20161005_082506.thumb.jpg.ee8a09c6f7468e

20161005_082605.thumb.jpg.1a615a89c980ac

20161005_082813.thumb.jpg.1b3884f7038209

A parte qualche bestemmia per tirare i cavi, il montaggio è stato tranquillo. Ho tenuto manopole originali, tachimetro originale anche se ha la plastica crepata, sella e cerchioni erano da buttare compreso il serbatoio che era arrugginito (cosa di cui mi sono accorto quando si è tappato il filtro nonostante la pulizia con i bulloni e sono rimasto a piedi).

Una volta iscritta con successo alla FMI ho proceduto al collaudo dove avevano da dire sulla scarsa potenza del clacson originale 😒 che comunque mi hanno lasciato passare.

I primi giri sono stati una grande emozione per il mezzo diverso da quello a cui sono abituato e una grande soddisfazione per il lavoro che ho svolto tutto da solo senza aver mai toccato una Vespa prima di questa (anche se proprio solo non ero visto che il forum era sempre presente sullo schermo del cellulare per fugare ogni dubbio).

Tuttavia finito il rodaggio ho cominciato a tirarla e mi sono accorto che qualcosa non tornava… L’ET3 originale dovrebbe arrivare a 90 km/h, con il 130 non mi aspettavo cambi di prestazioni tuttavia non sono mai riuscito a superare gli 80. Ho regolato la carburazione, infatti l’erogazione è buona fino a 70/75 km/h, dopodiché è come se ci fosse un blocco, apro il gas ma non va avanti, non fa vuoti, è semplicemente ferma. Ho provato a giocare con l’anticipo ma non cambia nulla.
Il carburatore è il 19 SHB originale, la marmitta siluro originale, mi aspettavo come minimo le prestazioni originali.
Le mie ipotesi sono due che non ho avuto ancora tempo di sperimentare: la marmitta è tappata e neanche con la fiamma riesco a sbloccarla, quindi me ne faccio prestare una per vedere se c’è differenza; oppure devo modificare lo squish del pistone, ho messo le guarnizioni originali al cilindro ma non ho misurato quanto è adesso, potrebbe essere questa la causa delle scarse prestazioni? Ho cercato nei vari forum e anche altri con l’ET3 hanno avuto lo stesso problema ma non ho trovato soluzioni, spero di essere più fortunato stavolta.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Bellissimo restauro, complimenti :)

Per quanto riguarda il discorso prestazioni, se la carburazione è ok non è da escludere che la marmitta sia intasata..

 

Ciao

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Che dire, solo grandissimi complimenti.

mi potresti chiarire una cosa? alla fine non ho capito se hai fatto sistemare la carrozzeria oppure se l'hai fatta rifare tutta.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Grazie a tutti 😊

Il 11/7/2018 at 12:00, Ruud89 dice:

Che dire, solo grandissimi complimenti.

mi potresti chiarire una cosa? alla fine non ho capito se hai fatto sistemare la carrozzeria oppure se l'hai fatta rifare tutta.

La carrozzeria è stata sabbiata e verniciata completamente

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×