Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


mancos

motore vl1t

Recommended Posts

C'è nessuno che può darmi una mano? ma si vedono i miei post? Senatore puoi confermarmi che sono visibile? 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 5/5/2018 at 18:05, mancos dice:

Nessuno che mi da una mezza risposta? Bene allora ve ne faccio un'altra. Ho smontato la ghiera che tiene chiusi i due cuscinetti del perno del cambio, il primo cuscinetto è venuto via mentre il secondo in fondo non viene perché vi è un fermo subito dopo la filettatura della ghiera. Come procedo? 

 

ciao! Il selettore si è rotto anche a me..se conosci qualcuno che è bravo a saldare l'alluminio potresti provare. Bisogna smontarlo, saldarlo, e poi spianarlo, ma essendo un pezzo abbastanza sollecitato ti conviene fare come ho fatto io comprando uno di quelli rifatti. Il mio è un FA 4 marce, dovrebbe esserci anche quello a 3 è fatto bene e a prima vista non si notato differenze. Costano tra i 60 e i 70 euro ma almeno stai sereno senza trafficare. Il fermo che hai trovato è sicuramente un anello seeger, non devi battere assolutamente il cuscinetto prima di toglierlo perchè rischi di rovinare la sede. Per toglierlo servono per forza le sue pinze. Sono comunissimi, le trovi facilmente, basta che prendi quelle per seeger interni altrimenti se son per quelle da esterni non te ne fai niente.:ok:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Eccoci qui. Purtroppo quando ho aperto la ghiera con i 4 buchi per togliere il cuscinetto, pensando che entrambi dovessero uscire dal lato motore ho insistito leggermente con un cuneo di legno è uno è uscito e l'altro, quell esterno per la ruota è finito nella sede dove e non voleva saperne di uscire. Anche scaldando ho dovuto dare qualche botta con il cuneo di legno e come dicevi tu ho un po' ammaccato la sede ma nemmeno si vede. 😭😭😭😭spero di non aver fatto eccessivi danni. Domani posterò delle foto. Ho ordinato i due cuscinetti è montato quello sul multiplo come in foto. Ovviamente prima di fare questo ho revisionato i parastrappi. Un lavoro faticosissimo! Le sue piastrine circolari sono un po' ossidate ma le ho lasciate così senza usare la carta. Non volevo creare ulteriori danni, magari poi si sarebbero potute arrugginire. 

IMG_9497.JPG

Modificato da mancos

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Rispondo per quella che è la mia esperienza, premesso che non conosco nello specifico il motore in questione.

La saldatura è sicuramente possibile, ma personalmente ti suggerirei di trovare un pezzo di ricambio, la saldatura è possibile, ma occorre sapere cosa si sta facendo. Il rischio è di deformare e rendere inutilizzabile il pezzo.

 

Per quanto riguarda la domanda sui cuscinetti, non sono in grado di rispondere.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buongiorno grazie per le risposte. Oggi ho trovato e comprato un altro selettore marce usato ma integro. Non ha gioghi ma è solo da pulire. La saldatura non convinceva nemmeno me. Ho messo ammollo il carburatore con il filtro. Il carburatore è alla grande mentre la scatola è difficile da sgrassare. Io uscì schancler. Altri metodi?  Ieri ho aperto la bobina esterna ed era tutta ossidata. Anche questa credo sarà da cambiare. Ricordate per caso qualche post che parli di statore e bobina per motori widefrane? Questo è come si presenta lo statore oggi 

IMG_9508.JPG

CIMG1546 (1).jpg

IMG_9506.JPG

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
17 minuti fa, mancos dice:

Buongiorno grazie per le risposte. Oggi ho trovato e comprato un altro selettore marce usato ma integro. Non ha gioghi ma è solo da pulire. La saldatura non convinceva nemmeno me. Ho messo ammollo il carburatore con il filtro. Il carburatore è alla grande mentre la scatola è difficile da sgrassare. Io uscì schancler. Altri metodi?  Ieri ho aperto la bobina esterna ed era tutta ossidata. Anche questa credo sarà da cambiare. Ricordate per caso qualche post che parli di statore e bobina per motori widefrane? Questo è come si presenta lo statore oggi 

IMG_9508.JPG

CIMG1546 (1).jpg

IMG_9506.JPG

Sinceramente cercherei un’altro statore o valuterei quali bobine si possono tenere, son sempre pezzi che se poi danno problemi è sempre una scocciatura lavorarci perché bisogna smontare tutto. Ad esempio alla bobina a sinistra manca il dischetto di materiale isolante. Di solito se son Messi bene e non sono rimasti all’aria aperta basta sgrassarli con un prodotto per contatti, cambiare puntine e condensatori e son perfetti ma il tuo mi sembra che è  messo veramente male. Il condensatore magari tienilo da parte che potrebbe ancora funzionare e sono migliori di quelli nuovi. Anche a me le bobine esterne AT hanno dato problemi, si rovina facilmente il materiale isolante e fanno poca scintilla.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ciao per caso c'è qualche post per farmi capire come funziona il tutto? effettivamente fanno un pò schifo. Tuttavia ho visto un video di un tizio che recuperava le bobine vecchie. sto comunque cercando altri statori. c'è compatibilità con altri modelli oltre che le faro basso le vb1 e le gs? grazie. 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buonasera ho trovato questi statori che dovrebbero essere indiani ma sono identici al mio....qualcuno ha esperienza? Che ne dite?

IMG_9561.PNG

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

buonasera ho fatto la prova dell'albero motore con il martello di gomma e devo dire che fa il rumore del campanellino che indica che è da reimbiellare. quanto chiede più o meno la rettifica? mi conviene portarlo in rettifica o acquistarne uno nuovo direttamente. 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io una volta ho fatto cambiare biella in rettifica e non mi han bilanciato l'albero e non sapendolo l'ho montato cosi. Ora vibra troppo per fare viaggi lunghi e devo cambiarlo. Il lavoro mi sarà costato 60-70 euro. Quindi per esperienza se trovi l'albero originale a un prezzo buono ti consiglio uno nuovo. Poi dipende anche cosa vuoi farci della vespa,  quanta strada e a che velocità perchè se vuoi metterti di elaborazioni c'è pure l'albero Pinasco con il suo cilindro ecc...Statori Indiani non ho esperienza

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao Rogos non credo di volerla sfruttare tutti i giorni, anzi. In verità proprio per paura che in rettifica non mi bilanciano l'albero volevo rimetterlo cosi come sta, non ha molti gioghi. Sto valutando proprio questo. Vi aggiornerò. Non credo di riuscire a trovare a buon prezzo la biella. 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buonasera ho trovato questo pistone fondo di magazzino e non potevo non prenderlo. Dovrebbe essere compatibile di un ape primi modelli. Bobina anche dell'epoca. Oggi ho montato i paraoli e cuscinetti banco cambio e asse ruota posteriore. Ho trovato questa marmitta. Avete dritte al riguardo? Le mie domande ora sono queste:

1. È normale che i cuscinetti dell'albero siano entrati con poca fatica senza la necessità di scaldare? Ho solo lasciato i carter al sole! 

2. C'è una vecchia discussione  che conoscete per quanto riguarda la boccola dell'avvio? 

T

IMG_9602.JPG

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Essendo carter vecchi capita.. Per metterli dentro su carter nuovi di fabbrica di solito si scalda un bel po con la pistola termica sulla sede, e ancora comunque un po si va a battere. Se ballano, si muovono molto e riesci a toglierli a mano devi togliere la sede e comprarne o farne una nuova (non è un lavoretto da 5 min) se invece li vedi abba fissi al massimo mettici un filo di loctite da officina che con la potenza che hai basta. Per il gruppo avviamento se non hai rotto niente ti basta cambiare la boccola in ottone, il suo or e le due mollette

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao grazie per la risposta celere...no non ballano, anzi...non ho provato a toglierli con le mani ma non credo però per metterli ho messo un bel po di grasso sui bordi. La loctite? Ma con le alte temperature non si distacca? O c'è una per i meccanici che è apposita? 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buonasera a tutti, ho chiuso finalmente il motore della mia vespa, e volevo avere notizie da voi sull'eventuale collegamento delle bobine tra loro. ho visto qualche schema online ma non è che ne capisca molto. vorrei proprio uno schemino o una discussione o consiglio fatto per me che sono un bel po ignorante. inoltre ho visto che le bobine sfregano con il volano. grazi molto. 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

buongiorno ho chiuso il motore che non vuole partire, ogni tanto fa qualche schioppo ma non vuole saperne di partire. la corrente c'è e arriva anche una bellissima scintilla color blu. unico problema è che smontato il volano mi sono accorto che la chiavetta si è rotta anzi frantumata. L'ho cambiata e serrato per bene. Come posso fare? 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×