Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST


BIZIUS

scatalizzare px 150 euro 2 del 2007

Recommended Posts

tappo il buco

Ciao BIZIUS benvenuto su VR. Ho fatto la stessa operazione qualche giorno fa al mio PX 150, ma a parte la sostituzione dei getti e della marmitta, non ho trovato buchi da tappare. Di che si tratta?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF
tappo il buco

Ciao BIZIUS benvenuto su VR. Ho fatto la stessa operazione qualche giorno fa al mio PX 150, ma a parte la sostituzione dei getti e della marmitta, non ho trovato buchi da tappare. Di che si tratta?

 

E' il buco sulla cuffia, quello da cui il SAS (sulle Euro 2) pesca l'aria da immettere nello scarico. ;-)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Marben,Gustav è successo una cosa anomala.Dopo aver fatto delle belle tirate stamattina, percorrendo un 60Km, ho leggermente girato la vite del carburatore a sinistra neanche 1/4 di giro.

Poi stavo per entrare in riserva e in 4à la Vespa in rilascio e in tiro andava leggermente a strattoni,non era afluidissima.

Fatto stà che mi fermo ad un incrocio e il minimo mi sale leggermente e rimane costante.Spengo,riaccendo,motore affogato e sispegne da solo. Operazione ripetuta 4 volte. Arrivo alla stazione di serviziopoco distante a piedi.

Cerco di rimettere la vite nella posizione iniziale,ma non ci riesco del tutto, il progettista è un "disgraziato" . Faccio il pieno eriparto. la Vespa non tiene il minimo. Cosa può essere? Scusate la lungaggine ...............

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
E' il buco sulla cuffia

Ciao Marben, se per cuffia intendi il coperchio del filtro dell'aria, nella mia Vespa non ha buchi. Il SAS prende aria da un piccolo filtro a spugna e non è collegato ad altro se non alla marmitta. :mah:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
E' il buco sulla cuffia

Ciao Marben, se per cuffia intendi il coperchio del filtro dell'aria, nella mia Vespa non ha buchi. Il SAS prende aria da un piccolo filtro a spugna e non è collegato ad altro se non alla marmitta. :mah:

 

Il dispositivo SAS è un tubo che fuoriesce dalla marmitta ed arriva ad un polmoncino che contiene 2 valvole lamellari con un filtro conico in spugna, sotto il cofano destro, sopra al carburatore e di fianco al gruppo termico. Proprio questo polmoncino è fissato al motore con 2 viti: una ferma su una staffa metallica saldata sul coperchio carburatore, un'altra sulla cuffia in plastica che copre il gruppo termico, quella che ha il foro per accedere alla candela per intenderci.

Se togli il sas rimane un buco sulla cuffia in plastica, che io ho tappato con una toppa in nastro isolante.

Almeno sulla mia Vespa era così, sulla tua è diverso?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il dispositivo SAS è fissato al motore con 2 viti: una ferma su una staffa metallica saldata sul coperchio carburatore, un'altra sulla cuffia in plastica che copre il gruppo termico, quella che ha il foro per accedere alla candela per intenderci.

Mi sembra che oltre alla staffa del filtro aria, il SAS fosse fissato su una fascetta stringicavi in metallo, ma devo andare in garage per verificare. Mi sembra che la cuffia non avesse buchi dopo la rimozione del catalizzatore e dell'annesso SAS. Domani andrò a controllare!

Grazie comunque per la risposta.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

sulla cuffia si trova un bucchetto con una fascetta di plastica che teneva il tubicino che poi si ricongiungeva alla marmitta,se non erro. io ho lasciato la fascetta attaccata alla cuffia.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Gustav cosa pensi di quello che mi è accaduto?

 

Stringi di nuovo la vite.

Per operare prendi una chiave del 7 e tagliala in 2, in modo da avere il manico corto e manovrare senza che il motorino di avviamento interferisca.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Comunque il problema della vite difficile da manovrare non è proprio di progetto: il progetto originale del motore PX non prevedeva il motorino di avviamento, che è stato aggiunto dopo e purtroppo in quella posizione rende la regolazione scomoda. Comunque basta avere gli attrezzi giusti e ce la fai.

Io ho risolto con una chiave del 7 accorciata (anche se purtroppo l'ho persa e devo rifarmela!).

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ormai la curiosità era troppa, così ho vinto la pigrizia e sono sceso in garage.

Una vite è sulla staffa e l'altra su una staffetta in plastica e fa presa sulla fascetta di metallo che funge anche da passacavi. Sulla cuffia c'è la fascetta in plastica che dice BIZIUS e che anche io ho lasciato al suo posto.

sas_001_123.jpg

sas_002_174.jpg

sas_003_839.jpg

sas_004_187.jpg

sas_005_903.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Un consiglio: non usare il tappettino!

Si crea sempre un pò di condensa "iinvisibile".

Credevo che fosse sufficiente asciugare la pedana dopo aver preso la pioggia. Grazie comunque per il consiglio.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF
Marben,Gustav è successo una cosa anomala.Dopo aver fatto delle belle tirate stamattina, percorrendo un 60Km, ho leggermente girato la vite del carburatore a sinistra neanche 1/4 di giro.

Poi stavo per entrare in riserva e in 4à la Vespa in rilascio e in tiro andava leggermente a strattoni,non era afluidissima.

Fatto stà che mi fermo ad un incrocio e il minimo mi sale leggermente e rimane costante.Spengo,riaccendo,motore affogato e sispegne da solo. Operazione ripetuta 4 volte. Arrivo alla stazione di serviziopoco distante a piedi.

Cerco di rimettere la vite nella posizione iniziale,ma non ci riesco del tutto, il progettista è un "disgraziato" . Faccio il pieno eriparto. la Vespa non tiene il minimo. Cosa può essere? Scusate la lungaggine ...............

 

Se va a strattoni in quarta la vite di carburazione non c'entra.

I getti che hai montato erano usati? Può essere che fossero sporchi, questo spiegherebbe l'irregolarità di erogazione.

 

La prima cosa è una pulizia dei getti.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
STAFF
E' il buco sulla cuffia

Ciao Marben, se per cuffia intendi il coperchio del filtro dell'aria, nella mia Vespa non ha buchi. Il SAS prende aria da un piccolo filtro a spugna e non è collegato ad altro se non alla marmitta. :mah:

 

Sì, mea culpa, ho fatto grossa confusione col funzionamento del SAS. Il mio sta in una borsa :Lol_5:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Marben,Gustav è successo una cosa anomala.Dopo aver fatto delle belle tirate stamattina, percorrendo un 60Km, ho leggermente girato la vite del carburatore a sinistra neanche 1/4 di giro.

Poi stavo per entrare in riserva e in 4à la Vespa in rilascio e in tiro andava leggermente a strattoni,non era afluidissima.

Fatto stà che mi fermo ad un incrocio e il minimo mi sale leggermente e rimane costante.Spengo,riaccendo,motore affogato e sispegne da solo. Operazione ripetuta 4 volte. Arrivo alla stazione di serviziopoco distante a piedi.

Cerco di rimettere la vite nella posizione iniziale,ma non ci riesco del tutto, il progettista è un "disgraziato" . Faccio il pieno eriparto. la Vespa non tiene il minimo. Cosa può essere? Scusate la lungaggine ...............

 

Se va a strattoni in quarta la vite di carburazione non c'entra.

I getti che hai montato erano usati? Può essere che fossero sporchi, questo spiegherebbe l'irregolarità di erogazione.

 

La prima cosa è una pulizia dei getti.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ti ringrazio x il consiglio.

Ho eseguito questa operazione,rimontato e girato la vite della carburazione a destra.

Ho adoperato una chiave da 7,manovra non agevole,l'ho inclinata verso l'ammortizzatore.

La Vespa è tornata come prima,ho abbassto un pò il minimo.

In 3à posso tirarla fino a 70Km/h e poi passo in4à.

Che ne dite? E' accettabile?

In genere non "smanetto" spesso.Una tiratina ogni tanto.

Ora però senza quella briglia del catalizzatore .............................

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
MODERATOR
In 3à posso tirarla fino a 70Km/h e poi passo in4à.

Che ne dite? E' accettabile?

Opinione personale: se vuoi un motore che duri parecchio (come il mio: 53.000 km senza mai aver levato nemmeno la testata!) senza interventi meccanici, cambia a regimi decisamente più bassi, senza però esagerare nel senso opposto (cioè facendo affogare il motore).

Io ad esempio la quarta normalmente la ingrano verso i 40-50 km/h. Difficilmente vado oltre, in salita la innesto a 60 al massimo.

Riprendo a volte anche da 30-35 km/h in quarta senza scalare, ma anche senza spalancare il gas, così uso poco il cambio, che in effetti sembra nuovo! :D

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×