Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST

Cerca nel Forum

Showing results for tags 'motore'.



More search options

  • Cerca per Tag

    Tag separati da virgole.
  • Cerca per Autore

Tipo di contenuto


Forums

  • Generale
    • Avvisi e Comunicazioni dallo Staff
    • Off Topics
    • In Piazzetta
    • Melacompro?
    • Pratiche
    • Le nostre Vespa
    • Come eravamo
    • Viaggi e ....
    • Vesparaduni
    • eBay's news
    • Emergenze
  • Tecnica
    • Officina Smallframe
    • Restauro Smallframe
    • Officina Largeframe
    • Restauro Largeframe
    • Officina Wideframe
    • Restauro Wideframe
    • Piaggio Cosa ... Ricordando Leo
    • Sidecar
    • Tuning Smallframe
    • Tuning Largeframe
    • Vespa Faidate
  • Mercatino utenti
    • Mercatino vendo - scambio
    • NonsoloVespa vendo
    • Mercatino compro
    • NonsoloVespa compro
  • LML Star
    • LML Star general forum
    • LML Star Club
  • Non solo Vespa
    • NonsoloVespa Fiat 500
    • NonsoloVespa 2 ruote
    • NonsoloVespa 4 ruote
    • NonsoloVespa
  • International Forums
    • English Forum
    • Deutsches Forum
  • I Toscanacci's Discussioni
  • I Toscanacci's I Toscanacci Topics

Categorie

  • Tutorial
    • Generale
    • Elettrica
    • Meccanica
  • Punto di Vespa

Categorie

  • Manuali uso e manutenzione
    • Smallframe
    • Largeframe
    • Wideframe
  • Manuali Officina
    • Largeframe
    • Smallframe
    • Wideframe
  • Cataloghi ricambi ed esplosi
    • Largeframe
    • Smallframe
    • Wideframe
    • Cataloghi Ricambisti
  • Impianti Elettrici
  • Schede Tecniche di omologazione
  • Schemi Carburatori
  • Brochure e pagine pubblicitarie
  • Bajaj ed LML
  • Burocrazia
  • Riviste e pubblicazioni tecniche
  • Ape
  • Varie

Product Groups

  • Tesseramento
  • Supporter
  • Pubblicità
  • Crediti
  • hosting

Cerca risultati

Cerca risultati che


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Città


Le mie Vespe


Occupazione


Skype


Facebook

Trovato 11 risultati

  1. torek9

    Tenuta albero motore

    Buona sera, mi presento, mi chiamo Salvatore e possiedo una px 1983. Mi sono iscritto a questo forum perché sono in cerca di consigli di gente competente. Premetto di non essere alle prime armi ma mi si è presentato un problema al quale vorrei mettere rimedio . Ho aperto il motore della mia vespa (che cmq è un T5) per revisionarlo ed ho commesso un errore da mero principiante. Avevo messo l'albero motore nella morsa per estrarre la ghiera del cuscinetto non accorgendomi però che le protezioni che avevo messo tra la morsa e l'albero erano cadute. Morale della favola si è rigato l'albero proprio dove va a contatto con il paraolio . Montarlo così è eloquente che perda . La damanda è : è una riparazione fattibile con acciaio liquido ? Oppure conviene portarlo da un tornitore che magari ci fa un riporto di saldatura e poi lo tornisce ? Cmq non è tanto profondo il graffio. Grazie in anticipo
  2. Buongiorno a tutti! ho diversi problemi nella chiusura del blocco motore vs5: ho notato che chiudendo il motore la ruota posteriore fatica molto a girare, sforza molto sul cuscinetto più esterno (quello scomponibile) A motore aperto sembra che gli ingranaggi del cambio siano un pò distanti dal primario, è come se l'albero del cambio fosse leggermente inclinato da una parte. Ho cambiato la bussola del gruppo avviamento, i cuscinetti e controllato le loro sedi e mi sembra apposto, non capisco perchè sforza cosi tanto a girare. ho dovuto cambiare lo stelo originale e il selettore del cambio del cambio perchè erano entrambi da buttare. Ho preso un ricambio ma, chiuso il motore, ho notato che le marce non si inserivano correttamente: il selettore nella prima e quarta marcia non andava fino in fondo ma bloccava prima come in foto. Ho pensato che magari fosse colpa della rondella di fermo troppo spessa, puo essere? a qualcuno è capitato? Se a qualcuno è capitato o ha qualche idea mi faccia sapere! Grazie
  3. eugenio

    AIUTO STELO CROCIERA VM2

    chiedo un aiuto a tutti gli utenti del forum!!!!! ho spaccato come un deficiente lo stelo di comando della crociera del cambio sul motore della mia VM2 del 54. il filetto gira a sinistra e non lo sapevo!!! adesso lo so bene!! l'unico pezzo che ho trovato l'ho visto sul sito "la vespa due" dove hanno lo stelo del gs150 che ha la stessa lunghezza, 80 mm, ma diametro non si sa.. ho scritto una mail per chiedere se sia compatibile ma senza risposta!! qualcuno ha avuto lo stesso problema? dove posso trovare un pezzo del genere?? o qualcuno ne ha uno in vendita? grazie in anticipo!! Eugenio
  4. Salve a tutti, stavo per richiudere il motore della mia faro basso, una VM2 del 1954. Purtroppo mi sono arenato sul posizionamento della molla per la messa in moto. Credo sia comune a molti dei modelli prima del 55 questo tipo di meccanismo, quindi spero mi possa aiutare qualcuno. L'unico aiuto che ho trovato in rete è questo video tedesco . Purtroppo però è ripreso davvero da troppo lontano per capirci qualcosa. Intuisco che la molla vada piazzata in una delle 2 tacche del pezzo in alluminio (che oltretutto non sono neanche simmetriche), ma non ne sono del tutto sicuro. Inoltre il bullone indicato nella foto sotto credo serva a bloccare una delle 2 tacche sopracitate. Altra cosa: nella foto sotto vedo una leggera asimmetria tra le 2 aperture. Sicuramente indica un qualche verso per l'inserimento. Avete qualche dritta da darmi? Vi ringrazio anticipatamente. Saluti
  5. Buonanotte a tutti, mi ritrovo a scrivere qui dopo i vari speciali sull'europeo E per non farmi mancare nulla, oggi credo di aver proprio grippato, vi spiego cosa è accaduto al mio PX 150 E ARCOBALENO 1) Tutto ha avuto inizio con una perdita di olio, ho prontamente smontato il serbatoio della benzina e dell'olio, ho controllato il tubo, le guarnizioni e le varie fascette, e per maggiore sicurezza insieme alla fascetta classica che lega il tubo al contenitore dell'olio ho aggiunto una di quelle che si utilizzano per legare i tubi alle bombole del gas, per la pace di mia madre (ho dovuto ripulire tutto l'olio colato a terra) sembrava tutto risolto. 2) Oggi mi stavo recando in officina per far controllare i cuscinetti della forcella perché la stessa aveva un gioco di pochi millimetri, si muoveva avanti e indietro, e nel tragitto sentivo la vespa meno reattiva del solito, al semaforo si non regge il minimo e mi si spegne, ma ben sapete che è una cosa che può capitare in sella ad una vespa, beh riaccendo e riparto, dopo una discesa in terza senza accelerare faccio una rotonda e accelero leggermente......TAAAAAC si blocca la ruota e non so neanche come e con quale prontezza ho abbassato la frizione, non ho sgommato neanche un millimetro. Ho accostato e constatato che neanche la pedivella scendeva. Olio di gomito e sono arrivato in spinta all'officina (fortunatamente ero quasi arrivato). Apro la scocca e noto che negli ultimi 7 centimetri del tubo dell'olio erano vuoti, e il meccanico mi dice che sicuramente ho grippato perché non era arrivato olio, poi dopo una 20ina di minuti a vespa fredda la pedivella scendeva nuovamente ma non in maniera fluida. insomma sono stato veloce ad abbassare subito la frizione! (in foto il mio PX dal meccanico) Cosa ne dite? È grippato al 100% e secondo voi oltre al pistone e al cilindro ho danneggiato anche la biella? Il problema potrebbe essere del tubo sistemato da me precedentemente anche se sono stato molto attento nel non farlo piegare o potrebbe anche essere un problema del miscelatore o del carburatore? In più vorrei sapere se conoscete qualche marca buona per il cilindro e il pistone (io ho già acquistato altro da questo rivenditore http://www.ebay.it/itm/KIT-GRUPPO-TERMICO-CILINDRO-PISTONE-PIAGGIO-VESPA-PX-150-PX-E-/401098241330?hash=item5d63517532:g:6YcAAOSwLpdW~P7k
  6. RAgazzi sto rivedendo il motore della mia vespa GT del 67, sigla vnl2t 31xxx, ma ho un dubbio, ho trovato un gruppo termico a 2 travasi ed un pistone a 3 travasi con diametro 53,7mm. Il diametro è stato inciso sulla parte alta, ho un dubbio, è il suo originale? Dubito, è stato rettificato? Inoltre che tipo di fasce elastiche devo acquistare, 54mm e portarle a rettificarle? Aiutatemi grazie
  7. Salve, ho un problema con il numero del motore della mia vespa v33t: non coincide con quello riportato sul libretto. Sono in possesso del carter originale con il numero originale, come posso risolvere il problema? Posso accoppiare un carter di un motore con quello di un'altro? Grazie.
  8. Ciao a tutti Vespa addicted. Sono qui a chiedervi consiglio per un problema che mi sta levando il sonno e che devo risolvere il prima possibile. PREMESSA: La mia vespa è un PX 150 Elestart del 1993 e che posseggo dal 2004. In tutti questi anni non mi ha mai dato grossi problemi, anzi tante soddisfazioni portandomi in giro per l'Italia su viaggi discretamente lunghi. Il meccanico lo ha visto due volte da quando è nelle mie mani: la seconda 2 mesi per un problema che non avevo mai affrontato e non sapevo come risolvere. La soluzione al depontenziamento e problemi di messa in moto che mi si erano presentati: cambiato gruppo termico poichè il pistone era "sfondato e crepato" al centro. Dopo vent'anni di strada ho pensato che tutto sommato era anche normale. Subito dopo quest'intervento però ho cominciato a sentire di tanto in tanto un "forte battito metallico" provenire dal motore. L'idea che mi dava (da non meccanico navigato, ma da grande smanettone su vespe da quando avevo 10 anni) era qualcosa che non andava in zona albero motore e trasmissione. Poi il grande incubo: qualche giorno fa mentre ero in marcia e sotto sforzo in piccola salita ha cominciato a emettere un BATTITO REGOLARE IN BASE AI GIRI DEL MOTORE MOLTO FORTE. Mi sono fermato, ho messo in folle e il battito non accennava a smettere. Ho spento subito. Poi ho riacceso e ha continuato a battere. Il rumore smetteva solo quando schiacciavo la frizione. Spento di nuovo e riacceso. Insomma, per farla breve dopo un po di tentativi per capire cosa potesse essere. Ha smesso di battere e sono tornato a casa piano piano. Il meccanico che mi aveva cambiato il gruppo termico (PISTONE NUOVO, CILINDRO RETTIFICATO e sua vecchia TESTA ORIGINALE) mi ha detto che è probabile che abbia schiavellato. Qualcuno nel forum saprebbe intervenire in questa discussione e darmi qualche sicurezza su quanto accaduto? La vespa continua a girare lo stesso (ma non la sto usando), i prossimi interventi che dovevo fare erano la sostituzione dei paraoli per via delle perdite di olio che aveva. I primi rumori che avvertivo, li ho notati una volta anche a motore in folle mentre girava la ruota posteriore (1 battito metallico e non uno scampanellio che propagava la vibrazione sul blocco motore). Vorrei intervenire e riparare, ma prima vorrei delle sicurezze non essendo certo di cosa possa essere e non avendo mai aperto il motore. Non ho timore a farlo, ma vorrei evitare di doverlo smontare totalmente e agire solo sul lato che potrebbe essere interessato alla manutenzione. Grazie dell'aiuto che riuscirete a darmi.
  9. thepatagoniaexpress

    Perdita miscela

    Buonasera a tutti, sono nuovo nel forum e dunque vi do il mio caloroso saluto. Ecco il mio quesito. Ho fatto installare un motore di un pe 200 sulla mia sprint del '67. Il motore è dotato di miscelatore e dunque è stata apportata la modifica, ovvero, tolto il miscelatore e otturato il buco che ne è derivato. Dopo pochi giorni dal lavoro fatto purtroppo è stata riscontrata una perdita non proprio indifferente di benzina, non solo quando la vespa è ferma da poco ma anche dopo un paio di giorni di riposo. Ho dovuto ripulire il carburatore poichè si era sporcato parecchio dopo solo una settimana dall'intervento. Oltre al carburatore ho provveduto a pulire tutta la zona circostante e sottostante in modo da verificare dove avveniva la perdita. Dopo solo un giorno di utilizzo ho riscontrato di nuovo la perdita, con anche un aumento della stessa. Ho pensato alle guarnizioni del carburatore ma anche alla possibilità che provenga dal carter nonchè proprio dal carburatore (magari dal fantomatico foro creato dopo l'asportazione del miscelatore). Ora però non so dove sbattere la testa. La vespa va bene ugualmente (a parte quando si sporca il carburatore) ma non credo sia consigliabile proseguire così; se avete consigli o magari esperienze già vissute in questo senso vi chiedo un piccolo aiuto. Grazie
  10. matz982

    Quantità olio motore strana

    Ciao a tutti! apro questo ennesimo post sulla quantità d'olio motore perché non sono riuscito a trovare quello che cercavo. Facendo ricerche su internet tutti parlano di inserire olio SAE30 nel carter fino a quando non comincia a fuoriuscire dal foro di carico e questa quantità dovrebbe essere intorno ai 250/300gr. Ora se io inserisco olio fino a quando comincia ad uscire la quantità è di circa 125/150gr! la metà!!!! per arrivare ai famosi 250/300 devo inclinare la vespa! A qualcuno è capitato qualcosa di simile?? Dimenticavo... il motore è un TS prima serie appena richiuso. grazie a tutti
  11. Ciao a tutti, la mia Primavera VMA 1a serie ha tutti i sintomi di una perdita di olio dal paraolio lato frizione. Io non ho nè gli strumenti nè il sangue freddo per effettuare personalmente la manutenzione necessaria. Ho letto e riletto ogni guida trovata, ma sono sicuro che rischierei di fare qualche danno, ed in ogni caso, ripeto, non ho gli strumenti adatti. I meccanici della zona di padova - abano mi hanno fatto preventivi piuttosto elevati, intorno ai 300 euro senza contare l'intero set di paraolii e cuscinetti che una volta aperti i carter andrebbero cambiati. A questo punto lancio il mio appello per sapere se qualche appassionato, che abiti nella mia zona, sarebbe disposto a fare il lavoro per 150 euro, naturalmente si parla solo di manodopera. Per andare sul sicuro, una volta aperto il motore, oltre a fornirgli i pezzi di cui sopra, il classico kit di revisione insomma, si controllerebbe se c'è qualche altro intervento da effettuare prima di richiudere. Ciao!

Banner Pubblicitari

Nel sito sono presenti alcuni banner pubblicitari che, con la collaborazione dei nostri utenti,  potrebbero aiutare a coprire una parte delle spese di gestione del server e le spese di aggiornamento del software.
Chiediamo comprensione per il disturbo visivo che i banner possono dare e ricordiamo che con qualche semplice click sui banner interessanti potete in parte e con minimo impegno contribuire ai costi che vesparesources.com sostene.
Grazie a tutti! :ciao:

×