Risultati da 1 a 13 di 13

Discussione: aiutoooooooooooooo 50 special

  1. #1

    aiutoooooooooooooo 50 special

    salve, ho restaurato una vespa 50 special del 1970, ma da quando l'ho fatta mi da sempre un problema, ogni 4-5 km si spegne (come se si ingolfa) e si bagna la candela, se cambio candela o la pulisco, mette in moto ma dopo neanche 1km accade la stessa cosa, ho pulito il carburatore e il serbatoio ma lo fa lo stesso.
    La vespa ha come motore il 75 e non il 50, con il 75 il carburatore 16/10 va bene lo stesso? non so davvero da dove devo cominciare, c'è chi mi dice le bobine, chi le puntine, chi il getto del carburatore non so.
    voi cosa dite?

    grazie mille a tutti gli esperti

    Ale

  2. # ADS
    Circuito Pubblicitario
    Età
    2010
     

  3. #2
    VRista Silver L'avatar di tommyramone
    Data Registrazione
    May 2008
    Località
    Cesena
    Età
    37
    Messaggi
    4 132
    Potenza Reputazione
    11

    Riferimento: aiutoooooooooooooo 50 special

    Senza dubbio o configurazione carburatore,o carburazione stessa o forse meno probabile ma non impossibile un problema elettrico.Se va in moto senza problemi anche da freddo escludi le puntine,poi,che getto monta il carburatore?L'originale?Hai verificato se la miscela scende bene dalla gommina all'ingresso del carburatore?Lo spillo conico è stato sostituito?

  4. #3

    Riferimento: aiutoooooooooooooo 50 special

    quando ho smontato il carburatore lo spillo conico non l'ho cambiato perchè sembrava stesse bene, sembrava nuovo.il 16/10 va bene con il motore 75? da dove mi consigli di iniziare per fare una "ricerca guasti"?

    grazie mille

  5. #4
    Staff
    VRista Silver
    L'avatar di MrOizo
    Data Registrazione
    Jan 2005
    Località
    citti
    Età
    51
    Messaggi
    5 033
    Potenza Reputazione
    15

    Riferimento: aiutoooooooooooooo 50 special

    ..se ha ancora la bobina interna, è quella senz'altro...facevano questo difetto da nuove, tanto che i concessionari spesso le cambiavano in garanzia, senza dire nulla...in pratica, la bobina interna, non raffredda bene e quindi, surriscaldandosi, varia i valori della corrente e fa andare male l'accensione....ovviamente, quando si raffredda, torna a dare la giusta corrente...occorre montare all'interno una normale bobina di "servizio" e montare la bobina ad alta tensione all'esterno, come erano montate successivamente le special 4 marce....
    runnin' beat on the seat on:Laverda 600 Montjuic MKII 1979;Yamaha XT600K 34F 1988;Yamaha RD350LC 4L0 1982;Yamaha RD350LC 1WT 1987;Honda CBR600FM 1991;Honda XRV 750 RD07A 2001;Honda Sky 50 1997;circa 25 vespe....ma tra poco butto tutto!!

    "Hot tramp, I love you so......."
    <div style="display: none;"><a href="http://www.hackings.org">Kali Linux Türkiye</a></div>

  6. #5
    VRista Silver L'avatar di tommyramone
    Data Registrazione
    May 2008
    Località
    Cesena
    Età
    37
    Messaggi
    4 132
    Potenza Reputazione
    11

    Riferimento: aiutoooooooooooooo 50 special

    Citazione Originariamente Scritto da MrOizo Visualizza Messaggio
    ..se ha ancora la bobina interna, è quella senz'altro...facevano questo difetto da nuove, tanto che i concessionari spesso le cambiavano in garanzia, senza dire nulla...in pratica, la bobina interna, non raffredda bene e quindi, surriscaldandosi, varia i valori della corrente e fa andare male l'accensione....ovviamente, quando si raffredda, torna a dare la giusta corrente...occorre montare all'interno una normale bobina di "servizio" e montare la bobina ad alta tensione all'esterno, come erano montate successivamente le special 4 marce....
    Mi inchino al vostro cospetto...

  7. #6

    Riferimento: aiutoooooooooooooo 50 special

    grazie mille per la risposta, io pero' il problema non c'è l'ho all'accensione, ma dopo un po' che cammino....dici che è sempre la bobina?

  8. #7

    Riferimento: aiutoooooooooooooo 50 special

    E' proprio quello che ha scritto MrOizo ....

  9. #8

    Riferimento: aiutoooooooooooooo 50 special

    quindi il craburatore 16/10 va bene anche con il 75 di cilindrata? la bobina di "servizio" come viene chiamata anche? xchè non la trovo con quel nome... quindi voi dite che mi basta cambiare queste due bobine per risolvere il problema? la mia special è del mese di aprile del 1970...la prima a faro rettangolare.

  10. #9

    Riferimento: aiutoooooooooooooo 50 special

    mi fate capire piu' o meno come sono? magari mettendomi un link o foto. grazie mille siete davvero gentilissimi

  11. #10
    Moderatore VRista Platinum My location L'avatar di sartana1969
    Data Registrazione
    May 2009
    Località
    Rimini
    Età
    45
    Messaggi
    8 341
    Potenza Reputazione
    14

    Riferimento: aiutoooooooooooooo 50 special

    Citazione Originariamente Scritto da atanvarn Visualizza Messaggio
    quindi il craburatore 16/10 va bene anche con il 75 di cilindrata? la bobina di "servizio" come viene chiamata anche? xchè non la trovo con quel nome... quindi voi dite che mi basta cambiare queste due bobine per risolvere il problema? la mia special è del mese di aprile del 1970...la prima a faro rettangolare.
    si chiama
    bobina-avvolgimento di alimentazione
    \\ Bobina alimentazione AT Vespa 50 R L Special // | eBay

    quella che devi installare esternamente è la bobina alta tensione
    BOBINA ESTERNA PER VESPA 50 SPECIAL N - R - L PRIMAVERA | eBay

    i link che ho inserito sono solo per farti vedere le immagini, non per suggerirti dove comprare

  12. #11

    Riferimento: aiutoooooooooooooo 50 special

    grazie mille, ma il carburatore 16/16 va bene per il 75?

    grazie

  13. #12
    VRista Silver L'avatar di tommyramone
    Data Registrazione
    May 2008
    Località
    Cesena
    Età
    37
    Messaggi
    4 132
    Potenza Reputazione
    11

    Riferimento: aiutoooooooooooooo 50 special

    Anche io ho lasciato il 16-10 col 75 Polini a 3 travasi...

  14. #13

    Riferimento: aiutoooooooooooooo 50 special

    tranquillo...il 16 se lo beve come ridere

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato