Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST

Gabriele

Utenti Registrati
  • Numero contenuti

    42
  • Iscritto

  • Ultima visita

  • Points

    62 [ Donate ]

Reputazione Forum

1 non se ne sa ancora molto

Informazioni Personali

  • Città
    Pinerolo
  • Le mie Vespe
    P125X '80
  • Occupazione
    Grafico e Web Designer

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

Social Info

  1. Gabriele

    Dubbio rapportatura vespa px 125e

    Suppongo di si. Altrimenti, se cerchi in giro su internet dovresti trovare dei fogli di calcolo con le varie velocità in base ai rapporti utilizzati.
  2. Gabriele

    Dubbio rapportatura vespa px 125e

    Ciao @alessandr050r, la Px del 1981 monta una primaria 20/68, con un ingranaggio quadruplo da 12/13/17/21 denti accoppiato ad un cambio 58/42/68/36. Per non aprire tutto il motore potresti sostituire il pignone frizione da 20 denti scegliendone uno con più denti 21, 22 o 23 denti. In questo caso devi solo aprire il carterino frizione, smontare il pacco frizione e cambiargli il pignone. Io montavo un 20, durante l'elaborazione del motore ho rimontato tutto con un pignone da 21 ma ora sto togliendo pure questo per un 22. Non ho osato mettere il 23 per paura di allungare troppo (dovendoci andare anche in due, in zone collinari/montane)
  3. Gabriele

    "Testo unico" sul malossi 166

    @Enricoroma a quali prigionieri ti riferisci?Non è sufficiente rimuovere il carter frizione ed estrarre il pacco frizione?
  4. Gabriele

    "Testo unico" sul malossi 166

    @meloncino85 credo che i denti elicoidali siano più duraturi rispetto a quelli dritti. Ma si può aprire e rimuovere la frizione lasciando il motore attaccato alla vespa?
  5. Gabriele

    "Testo unico" sul malossi 166

    @meloncino85 credo di sì. La mia è 125 quindi montava una 20/68 ma, nel dubbio ho aggiunto un dente al pignone. Nel mio caso spero sia perché il motore è ancora legato, perché ho: - Carburatore Pinasco si24 er - Albero Mazzucchelli amt 162 - Vespa Flow System - Polini Original
  6. Gabriele

    "Testo unico" sul malossi 166

    Ciao a tutti. Ragazzi sto andando avanti con il rodaggio: sono a 200km il motore mi piace, risponde bene e sono abbastanza fiducioso. Non vedo l'ora di scendere con i getti per averla meno grassa. Sono però perplesso dalle velocità, ben lontane da quelle che leggo in giro. Al momento monto una 21/68 ma ho l'impressione che in quarta non possa andare oltre i 70km/h. Le marce le tira che è una meraviglia, in salita è un vero mulo ma, senza tirarla, praticamente inizio la quarta ai 60km/h. Sono tentato di cambiargli pignone e mettere un 22. Il 23 ho paura che in 2 in salita non me lo tiri.
  7. Effettivamente, confrontando l'albero originale con foto online del Mazzucchelli hanno la chiavetta posta in posizioni differenti. Usando la biella come riferimento, la chiavetta originale sarà a 120gradi mentre sul Mazzucchelli è dalla parte opposta a -120gradi. Mi sfugge qualcosa..scusate ma com'é possibile che il motore funzioni?
  8. Gabriele

    "Testo unico" sul malossi 166

    Buongiorno ragazzi, scusate se vi interrompo ma finalmente ho iniziato il rodaggio e ieri ho fatto il mio primo giro di prova dopo aver rifatto completamente il motore (e la vespa). Avrei bisogno di un po' di conforto perchè ho notato che, durante questo brevissimo giro di prova, il motore scendeva pochissimo di giri in rilascio o al cambio marcia e, ovviamente, non capitava invece a motore appena acceso (quindi freddo). Tornato subito alla base l'ho lasciata girare un po' al minimo notando quanto questo fosse molto più alto del solito. A questo punto ho regolato la vite della carburazione e del minimo e ho spento tutto. Poco dopo ho verificato il colore nero della candela ma, riaccendendo il motore, la configurazione era di nuovo tutta sballata ed era tipo grassissima. Significa che a motore caldo pesco aria da qualche parte?
  9. Grazie @snaicol e @volumexit, ho posto questa domanda perchè effettivamente non monto più l'albero originale. Ho messo un Mazzucchelli AMT 162 ma effettivamente non ho controllato la posizione della chiavetta rispetto all'albero originale.
  10. Buongiorno a tutti, riapro questa discussione per chiedervi una mano. Ho montato l'accensione elettronico di un motore VNX1M (volano, statore, centralina) su dei carter VNL3M. Ho usato come tacca di riferimento per lo posizionare statore quella già presente sui carter VNL3M. Il motore è completato, gira abbastanza bene e devo iniziare il rodaggio. Secondo voi posso fidarmi della tacca sui carter VNL3M? Posso verificare l'anticipo con la stroboscopica continuando ad usare come riferimento le tacche sul copriventola? Oppure devo comunque trovarmi il PMS e ricalcolare? Grazie mille a tutti.
  11. Gabriele

    Innesto alberino primaria px

    @mattia3v io ho avuto lo stesso problema con i miei carter 125. Ho acquistato dei carter VNL3M (presumo gli stessi tuoi) per fargli qualche modifica e spostare dunque parte dei pezzi dal suo motore "originale". Purtroppo ho poi scoperto essere dei carter del px seconda serie, cioè elettronico VNX1M. Ho quindi dovuto adattare il cambio a denti grossi sui carter VNL3M, fatti per il cambio a denti piccoli. Io ho acquistato un alberino della primario su Sip Scooter che avesse i diametri di 11.8mm (per potersi infilare nei fori più piccoli) e che potesse montare un cuscinetto da 45mm (o 42mm non ricordo più) utile al quadruplo a denti grossi.
  12. Gabriele

    "Testo unico" sul malossi 166

    @Enricoroma Veramente? Comunque si, procederò in questo modo e aspetto di montarlo sulla vespa per vedere cosa succede. Posso chiederti/vi esattamente il "perchè" dell'imbrattamento con il motore in rodaggio? Perchè il motore, dovendosi rodare, è meno spinto? Grazie mille.
  13. Gabriele

    "Testo unico" sul malossi 166

    Bho io ho raccordato tutto..carter, condotto di aspirazione, scatola filtro e strombato il carburatore...non so che pensare.. Nel video il motore è alla sua ultima configurazione, il meglio che sono riuscito ad ottenere per adesso. Aspetto di attaccarlo alla vespa e vedere...
  14. Gabriele

    "Testo unico" sul malossi 166

    Si @anafestico, prima montavo il 60/160. Sto aspettando di finire la vespa per montarci il motore e fare tutte le prove come si deve. Al momento volevo solo fare la carburazione di base ma ho visto sin da subito con la prova della candela che ero parecchio grasso e mi è sembrato parecchio strano (a questi livelli). Mi hanno suggerito di finire di verificare l'anticipo, mentre un'altra persona mi ha informato che anche lui aveva avuto questi problemi con il Pinasco ER. Proverò anche a fare come a detto @meloncino85, provando a metterci il suo vecchio 20 con filtro e getti presi dal 24 per vedere se migliora.
  15. Gabriele

    "Testo unico" sul malossi 166

    @anafestico Monto una Polini Original. La candela è nuova ed è un Denso IWF24. Centralina originale con statore posizionato approssimativamente come lo era sui carter VNX1M (i carter attuali sono VNL3M) ma sicuramente da verificare. Avevo anche verificato i contatti della centralina/statore/cavo candela e mi sono sembrati ok...bhooo
×