Vai al contenuto

Ci è stato fatto notare che alcuni utenti hanno problemi con un numero troppo alto di notifiche che arrivano dal forum, ricordiamo che ciascuno può decidere e configurare gli avvisi e le email in funzione di cosa preferisce, il link per configurare gli avvisi è il seguente:

notifications/options/?type=new_comment

 

Grazie

horusbird horusbird
VR-News
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.
  • IMAGE HOST

tonypx1999

Utenti Registrati
  • Numero contenuti

    29
  • Iscritto

  • Ultima visita

  • Points

    37 [ Donate ]

Reputazione Forum

0 non se ne sa ancora molto

Su tonypx1999

  • Compleanno 19/12/1976

Informazioni Personali

  • Città
    procida
  • Le mie Vespe
    Vespa pk 50 s / vespa px 125 anno 99
  • Occupazione
    Libero professionista

Social Info

  1. tonypx1999

    Natale 2017 e............

    Auguri a tutti di buon natale
  2. tonypx1999

    rasamenti sovrapposti si puo?

    Le ho viste anche su ebay
  3. tonypx1999

    "Testo Unico" sul Polini 177.

    Buongiorno, Alla fine ci sono riuscito getto minimo 50/160 e max 105 Ringrazio a tutti P/S sto ancora aspettando il copri tunnel
  4. tonypx1999

    "Testo Unico" sul Polini 177.

    Ciao a tutti, Oggi nelle scatole ho trovato un getto del max 100 e ho provato va molto meglio del 108 Lunedi vorrei comprare un 104 giusto per essere un po piu grasso voi che dite? Ancora sto aspettando dal ricambista il getto del minimo 50 160 e il copri tunnell se sapevo li prendevo su ebay Speriamo che riesco a risolvere Volevo domandare come mai in rilascio gli scoppi sono piu a detonazione che a scoppio, osservavo che quando chiudo la vite carburazione gli scoppietti in rilascio sono piu dolci pero poi ha vuoti quindi devo svitare la vite carburazione un po, non va bene se la lascio cosi voglio provare con il 50 160 e chiudere un po la vite della carburazione. Comunque buon fine settimana a tutti
  5. tonypx1999

    "Testo Unico" sul Polini 177.

    Buonasera a tutti, Goe90, con il 48 160 non va a minimo cioe si affoga appena che accellero Voglio provare con un 50 160 Che dici?
  6. tonypx1999

    "Testo Unico" sul Polini 177.

    Buonasera a tutti No a me e scura come i bordi della tua, Volevo dire quando accellero da fermo o quando sono in rilascio in una discesa scoppietta diverso sembra piu una detonazione, Mi sono messo a giocare un po con la vite carburazione e lo scoppietto in rilascio e migliorato ma si affoga un po allinizio quando accellero perche ho chiuso troppo la vite carburazione Per i getti io ho camminato anni cosi prima di fermarla con la stessa configurazione e andava liscia, e no brrrrrr come mi dicevi tu Per la corrente ho provato a cambiare statore rotore e tutto il resto ma non cambia niente Non so che dire domani riprovo dinuovo il 48 160 e svito un po la vite carburazione, Ho un piccolo lapsus svitando ingrasso e avvitando smagrisce?
  7. tonypx1999

    "Testo Unico" sul Polini 177.

    Buonasera a tutti No a me e scura come i bordi della tua, Volevo dire quando accellero da fermo o quando sono in rilascio in una discesa scoppietta diverso sembra piu una detonazione, Mi sono messo a giocare un po con la vite carburazione e lo scoppietto in rilascio e migliorato ma si affoga un po allinizio quando accellero perche ho chiuso troppo la vite carburazione Per i getti io ho camminato anni cosi prima di fermarla con la stessa configurazione e andava liscia, e no trrrrrr come mi dicevi tu Per la corrente ho provato a cambiare statore rotore e tutto il resto ma non cambia niente Non so che dire
  8. tonypx1999

    "Testo Unico" sul Polini 177.

    Mi spiego meglio i giri fino a meta accelleratore li prende quasi bene sembra un po ingolfata poi quando accellero tutto sembra un 4 tempi, Il raccogli miscela nel tunnel ha una crepa e spaccato al centro Sinceramente gia ordinato mi deve arrivare So anche io che quello da problemi ma no cosi tanto o sbaglio?
  9. tonypx1999

    "Testo Unico" sul Polini 177.

    Dimenticavo sembra quasi un 4t Quando cammino a filo di gas sembra un 4 tempi
  10. tonypx1999

    "Testo Unico" sul Polini 177.

    Quando mi fermo e dopo la riaccendo parte subito Quando passano un paio di ore devo tirare l aria Paletti comunque grazie per aiutarmi
  11. tonypx1999

    "Testo Unico" sul Polini 177.

    Ho provato anche con la vite della carburazione ma niente, E stata ferma 10 anni e quando lo ripresa fatta pitturare e ha incominciato a fare cosi allora ho deciso di rifare il motore tutto originale piaggio tranne gruppo e pignone pero prima non lo faceva quando la usavo Volevo anche domandare l albero motore non lo fa piu piaggio? Perche ho comprato il piaggio originale e non e piu firmato piaggio
  12. tonypx1999

    "Testo Unico" sul Polini 177.

    Mettendi il 48 160 non sale bene ha un vuoto
  13. tonypx1999

    "Testo Unico" sul Polini 177.

    Ciao signori, Buonasera a tutti, Volevo un consiglio ho appena fatto il motore con tutto originale, solo gruppo 177 polini e pignone 21 al posto del 20 e mamitta pinasco touring solo che la vespa sembra ingolfata e quando accelloro sembra che ho l aria un po aperta ho provato anche a tirare l aria quando cammino ancora peggio perche poteva essere infiltrazione di aria sembra di mo. Il carburatore e il 20 20 con getto minimo 55 160 e 160 be3 108 filtro aria nuovo con i buchi gia fatti Candela abbastanza nera Cosa mi conviene fare Grazie
  14. tonypx1999

    tonypx1999

  15. tonypx1999

    Tanti auguri

    Auguri di buona Pasqua a tutti
×